





















































		<!DOCTYPE html>






	
	



















		














	
	
	
		
	
	
	
	
	
	
		
		
		
	
	
		
	
	
	
	
	

	
	
	

	
	
	

	
	
	
	
	







































<html class="aui ltr" dir="ltr" lang="ru-RU">
<head>
	<title>
		О встрече заместителя Министра иностранных дел Российской Федерации С.В.Вершинина со специальным посланником Генерального секретаря ООН по Ливии Я.Кубишем - Новости - Министерство иностранных дел Российской Федерации
	</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="О встрече заместителя Министра иностранных дел Российской Федерации С.В.Вершинина со специальным посланником Генерального секретаря ООН по Ливии Я.Кубишем" />
	<meta property="og:image" content="https://www.mid.ru/mfa-site-theme/images/symbol.jpg" />
    <link href='https://www.mid.ru/mfa-site-theme/css/font/ptsans/font.css' rel='stylesheet' type='text/css'>
	

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />





































































	

	

	

	
		<meta content="..." lang="ru-RU" name="description" />
	

	

	
		<meta content="новости" lang="ru-RU" name="keywords" />
	



<link href="https://www.mid.ru/mfa-site-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;foreign_policy&#x2f;news&#x2f;-&#x2f;asset_publisher&#x2f;cKNonkJE02Bw&#x2f;content&#x2f;id&#x2f;4860279" rel="canonical" />

	

			
				<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;foreign_policy&#x2f;news&#x2f;-&#x2f;asset_publisher&#x2f;cKNonkJE02Bw&#x2f;content&#x2f;id&#x2f;4860279" hreflang="x-default" rel="alternate" />
			

			<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;foreign_policy&#x2f;news" hreflang="ru-RU" rel="alternate" />

	

			

			<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;en&#x2f;foreign_policy&#x2f;news" hreflang="en-GB" rel="alternate" />

	

			

			<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;de&#x2f;foreign_policy&#x2f;news" hreflang="de-DE" rel="alternate" />

	

			

			<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;fr&#x2f;foreign_policy&#x2f;news" hreflang="fr-FR" rel="alternate" />

	

			

			<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;es&#x2f;foreign_policy&#x2f;news" hreflang="es-ES" rel="alternate" />

	





<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;mfa-site-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;firefox&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1627999812000" rel="stylesheet" type="text/css" />

<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;firefox&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1419323080000" rel="stylesheet" type="text/css" />









	

				<link href="https://www.mid.ru/html/portlet/asset_publisher/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/media-portlet/css/calendar.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/media-portlet/css/archive.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/media-portlet/css/switcher.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/mid-subscription-portlet/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/media-portlet/css/searchhead.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/html/portlet/search/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/html/portlet/journal/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/html/portlet/dynamic_data_mapping/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" rel="stylesheet" type="text/css" />

	

				<link href="https://www.mid.ru/mistakes-portlet/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />

	







<script type="text/javascript">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</script>


	
		
			
				<script src="/html/js/barebone.jsp?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" type="text/javascript"></script>
			
			
		
	
	


<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['71_INSTANCE_uXqikrVBfm2g', '101_INSTANCE_cKNonkJE02Bw', 'calendar_WAR_mediaportlet', 'archive_WAR_mediaportlet', '101_INSTANCE_V3a4yzXVl9tP', '101_INSTANCE_AEWPYvYiJIO9', 'switcher_WAR_mediaportlet', 'midsubscription_WAR_midsubscriptionportlet', 'searchhead_WAR_mediaportlet', 'mobileSwitcher_WAR_mediaportlet', '101', '101_INSTANCE_GI2KveJRvfhJ', '3', '15', '101_INSTANCE_MCZ7HQuMdqBY', '101_INSTANCE_p12AYJypFaxg', '166', 'mistakes_WAR_mistakesportlet'];
			
		

		

		
	// ]]>
</script>





	
		
		

			

			
				<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(84851116, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/84851116" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Вебмастер -->
<meta name="yandex-verification" content="0c25533f32fe877c" />
<!-- /Yandex.Вебмастер -->
			
		
	










	

				<script src="https://www.mid.ru/html/portlet/journal/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" type="text/javascript"></script>

	

				<script src="https://www.mid.ru/html/portlet/journal/js/navigation.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" type="text/javascript"></script>

	

				<script src="https://www.mid.ru/html/portlet/dynamic_data_lists/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" type="text/javascript"></script>

	

				<script src="https://www.mid.ru/html/portlet/dynamic_data_mapping/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999762000" type="text/javascript"></script>

	











<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;mfa-site-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;firefox&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1627999812000" rel="stylesheet" type="text/css" />




	<style type="text/css">
		.aui .insta-link {
	background: url("/documents/10180/3346995/insta-new16.jpg") no-repeat 0 0;
}

.aui .top-nav-social a.youtube-link {
	background: url("/documents/10180/3346995/youtube-new16.png")  no-repeat 0 0;
height: 16px;
width: 16px;
}

.aui .insta-link-footer {
	background: url("/documents/10180/3346995/insta-new24.png") no-repeat 0 0;
	top: 0;
}

.aui .footer-social-icons a.youtube-link-footer {
	background: url("/documents/10180/3346995/youtube-new24.png") no-repeat 0 1px;
	height: 24px;
	width: 24px;
}
.aui table.social-accounts img {
	min-width: 16px;
}
	</style>





	<style type="text/css">

		

			

				

					

#p_p_id_71_INSTANCE_uXqikrVBfm2g_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_cKNonkJE02Bw_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

		

			

		

			

				

					

#p_p_id_101_INSTANCE_V3a4yzXVl9tP_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_AEWPYvYiJIO9_ .portlet {
border-width:;
border-style:
}




				

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>



	<script src="https://www.mid.ru/mfa-site-theme/js/vendor/modernizr-2.6.2.min.js"></script>
</head>
<body class="default yui3-skin-sam controls-visible guest-site signed-out public-page site dockbar-split  inner  ru">

	<a href="#main-content" id="skip-to-content">Перейти к содержимому</a>

	





















































































































        
    <div id="wrapper">
        		<header class="main-header">
			
			<!-- END HEADER IMG -->
			<div class="main-header-top hidden-sm hidden-xs">
				<div class="inside-container container-fluid container header-top-container">
				
					<div class="logo">

							
							<a href="https://www.mid.ru/ru/home" class="logo-icon">
								<i></i>
							</a>
							
								<h1 class="logo-text">
																									                                    <a href="http://" class="logo-text-link-subtitle"></a>
									<a href="https://www.mid.ru/ru/home" class="logo-text-link">
    									Министерство иностранных дел Российской Федерации
									</a>
								</h1>
					</div>

					<nav class="top-nav">
						<div class="top-nav-block top-nav-social">
      	<a href="/ru/press_service/social_accounts" class="sn-link" title="МИД в соцсетях"></a>

    <!-- param ссылка на соц сеть Facebook -->
            <a href="https://www.facebook.com/MIDRussia" title="Facebook"  class="facebook-link" target="_blank">&#xe029;</a>
        <!-- param ссылка на соц сеть VKontakte-->
            <a href="https://vk.com/mid" title="Vkontakte" class="vk-link" target="_blank">&#xe035;</a>
        <!-- param ссылка на соц сеть Instagram -->
            <a href="https://www.instagram.com/mid.rus/" title="Instagram" class="insta-link" target="_blank"></a>
        <!-- param ссылка на соц сеть Twitter -->
            <a href="https://twitter.com/MID_RF" title="Twitter"  class="twitter-link" target="_blank">&#xe02f;</a>
        <!-- param ссылка на соц сеть Youtube -->
            <a href="https://www.youtube.com/midrftube" title="Youtube" class="youtube-link" target="_blank">&#xe035;</a>
            <!-- param ссылка на соц сеть Periscope -->
            <a href="https://www.periscope.tv/MID_RF" title="Periscope" class="periscope-link" target="_blank"></a>
            <!-- param ссылка на соц сеть Storify -->
            <!-- param ссылка на соц сеть Flickr -->
            <a href="https://www.flickr.com/photos/mfarussia/" title="Flickr" class="fl-link" target="_blank"></a>
        <!-- param ссылка на соц сеть Telegram -->
            <a href="https://web.telegram.org/#/im?p=@MID_Russia" title="Telegram" class="fl-telegram" target="_blank"></a>
        <!-- param ссылка на соц сеть Viber -->
            <a href="https://invite.viber.com/?g2=AQBTcFB0ApRzVkevh%2F5Gt6c4sfqhx3PV5NU%2BBEZ3aAzwGoEPk4LGvm0eU%2FJnDpwL" title="Viber" class="fl-viber" target="_blank"></a>
        <!-- param ссылка на соц сеть TikTok -->
            <a href="https://www.tiktok.com/@midrussia" title="TikTok" class="fl-tiktok" target="_blank"></a>
        <!-- param ссылка на соц сеть RuTube -->
            <a href="https://rutube.ru/channel/23489815/" title="RuTube" class="fl-rutube" target="_blank"></a>
    </div>

<div class="top-nav-block top-nav-social  top-nav-social-rss">
		<a class="rss-link-header" href="/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/rss?p_p_cacheability=cacheLevelPage" title="Новостная лента"></a>
</div>

						<div class="top-nav-block top-nav-sitemap">
												    <a href=" /sitemap" class="sitemap-link" title="Карта сайта">
						        Карта сайта
						    </a>
																			
						</div>
						
						

<link href="/media-portlet/css/switcher.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_switcher_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_switcher_WAR_mediaportlet_" >
		<span id="p_switcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="top-nav-block top-nav-langs">

	<a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=ru_RU" class="active">РУС</a>
    
   	<a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=en_GB" class="">EN</a> 
    
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=de_DE" class="">DE</a>
     
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=fr_FR" class="">FR</a>
    
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=es_ES" class="">ES</a>

    <a href="http://pt.mid.ru" class="pt-lang-style">PT</a>
    <a href="http://cn.mid.ru" class="cn-lang-style">中文</a>
    <a href="http://ar.mid.ru" class="ar-lang-style">عربية</a>

       
    
        <a href="/ru/other_languages" class="other-langs" title="Другие языки">Другие языки</a>
    
</div>

<div class="top-nav-block top-nav-special">

<a href="
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_themeId=special&_switcher_WAR_mediaportlet_action=changeTheme&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279" class="special-theme">Версия для слабовидящих</a>

</div>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>






						<div class="top-nav-search">
    <form action="https://www.mid.ru/ru/search?p_p_id=3&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&_3_struts_action=%2Fsearch%2Fsearch" method="post" onsubmit="if(document.getElementsByClassName('q')[0].value==''){return false;}">
        <fieldset class="text-search">
            <div id="autoCompleteDivHeader">
                <input type="search" name="_3_keywords" class="q search-txt" placeholder="Поиск">
            </div>
            <input type="submit" value="Поиск" class="search-btn">
        </fieldset>
    </form>
</div>
						
					</nav>
				</div>
			</div>

			<!-- MENU -->
			<div class=" main-menu-wrap ">
										<nav class="inside-container modile-mid-header container-fluid container navbar navbar-default main-menu ">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="logo-modile-block pull-left hidden-md hidden-lg">
				<a href="https://www.mid.ru/ru/home" title="МИД России" class="navbar-brand mid-modile-brand hidden-lg hidden-md" href="#"></a>
								<a href="https://www.mid.ru/ru/home" class="logo-text-link hidden-xs site-name-middle"> Министерство иностранных дел Российской Федерации</a>
				<a href="https://www.mid.ru/ru/home" class="logo-text-link small-logo-text site-name-short hidden-sm"> МИД России</a>
            </div>
            <div class="lang-mobile-block pull-right hidden-md hidden-lg">
                

<link href="/media-portlet/css/switcher.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_switcher_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_switcher_WAR_mediaportlet_" >
		<span id="p_switcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="top-nav-block top-nav-langs">

	<a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=ru_RU" class="active">РУС</a>
    
   	<a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=en_GB" class="">EN</a> 
    
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=de_DE" class="">DE</a>
     
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=fr_FR" class="">FR</a>
    
    <a href="
    
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279&_switcher_WAR_mediaportlet_languageId=es_ES" class="">ES</a>

    <a href="http://pt.mid.ru" class="pt-lang-style">PT</a>
    <a href="http://cn.mid.ru" class="cn-lang-style">中文</a>
    <a href="http://ar.mid.ru" class="ar-lang-style">عربية</a>

       
    
        <a href="/ru/other_languages" class="other-langs" title="Другие языки">Другие языки</a>
    
</div>

<div class="top-nav-block top-nav-special">

<a href="
    
    
    
    https://www.mid.ru/ru/foreign_policy/news?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_themeId=special&_switcher_WAR_mediaportlet_action=changeTheme&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fforeign_policy%2Fnews%2F-%2Fasset_publisher%2FcKNonkJE02Bw%2Fcontent%2Fid%2F4860279" class="special-theme">Версия для слабовидящих</a>

</div>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>





            </div>
            <div class="search-mobile-block hidden-md hidden-lg">
				<div class="top-nav-search">
				    <form action="https://www.mid.ru/ru/search?p_p_id=3&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&_3_struts_action=%2Fsearch%2Fsearch" method="post" onsubmit="if(document.getElementsByClassName('q')[1].value==''){return false;}">
				        <fieldset class="text-search">
				            <div id="autoCompleteDivHeader">
				                <input type="search" name="_3_keywords" class="q search-txt" placeholder="Поиск">
				            </div>
				            <input type="submit" value="Поиск" class="search-btn">
				        </fieldset>
				    </form>
				</div>
            </div>
        </div>
        <ul class="level-1 collapseBootstrap navbar-collapse" id="bs-example-navbar-collapse-1">
                        					    	                    	                        <li>
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about" >























































 О Министерстве
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">О Министерстве</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;structure" >
										             		Структура
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;collegium" >
										             		Коллегия МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;social_organizations" >
										             		Общественные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;educational" >
										             		Образовательные учреждения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;legal_status" >
										             		Полномочия
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;official_symbols" >
										             		Официальная символика
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;professional_holiday" >
										             		День дипломатического работника
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;sovesanie-poslov-i-postoannyh-predstavitelej-rossijskoj-federacii-2018" >
										             		Совещание послов и постоянных представителей Российской Федерации 2018 г.
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;web&#x2f;guest&#x2f;centr-istorii-rossijskoj-diplomaticeskoj-sluzby&#x2f;-&#x2f;asset_publisher&#x2f;jurGkzqLZlGQ&#x2f;content&#x2f;id&#x2f;3381945" >
										             		Центр истории российской дипломатической службы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;reglament-mid-rossii" >
										             		Регламент МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;polozenia-o-mid-rossii" >
										             		Положения о МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;contacts" >
										             		Контакты
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service" >























































 Пресс-служба
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Пресс-служба</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;announcements" >
										             		Анонсы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;minister_speeches" >
										             		Выступления Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;deputy_ministers_speeches" >
										             		Выступления заместителей Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;spokesman" >
										             		Выступления официального представителя
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vizity-ministra" >
										             		Встречи Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;telefonnye-razgovory-ministra" >
										             		Телефонные разговоры Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;bulletins" >
										             		Информационные бюллетени
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;video" >
										             		Видео
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;audio" >
										             		Аудио
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;photo" >
										             		Фото
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;publikacii-i-oproverzenia" >
										             		Публикации и опровержения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;journalist_help" >
										             		В помощь журналистам
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;dip" >
										             		Департамент информации и печати МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;social_accounts" >
										             		Аккаунты в соцсетях
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;dipvestnik" target="blank">
										             		Дипломатический вестник
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li class="current">
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy" >























































 Внешняя политика
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Внешняя политика</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;news" >
										             		Новости
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vnesnepoliticeskoe-dos-e" >
										             		Внешнеполитическое досье
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;official_documents" >
										             		Основополагающие документы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;ia" >
										             		Международные договоры
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;briks" >
										             		БРИКС
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;un" >
										             		ООН
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;international_organizations" >
										             		Международные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;rso" >
										             		Региональные организации и объединения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;integracionnye-struktury-prostranstva-sng" >
										             		Интеграционные структуры пространства СНГ
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;mnogostoronnie-struktury-i-forumy" >
										             		Многосторонние структуры и форумы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;affair" >
										             		Двусторонние отношения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;legal_problems_of-international_cooperation" >
										             		Правовые проблемы международного сотрудничества
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;position_word_order" >
										             		Позиции России по укреплению правовой основы миропорядка
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;international_safety" >
										             		Международная безопасность
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;protivodejstvie-prestupnosti-i-terrorizmu" >
										             		Противодействие терроризму и транснациональной оргпреступности
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;economic_diplomacy" >
										             		Экономическая дипломатия
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;evraziyskaya_economicheskaya_integraciya" >
										             		Евразийская экономическая интеграция
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;humanitarian_cooperation" >
										             		Гуманитарное сотрудничество
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;ecology" >
										             		Проблемы экологии
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;compatriots" >
										             		Соотечественники за рубежом
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity" >























































 Деятельность
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Деятельность</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;review" >
										             		Обзоры внешнеполитической деятельности
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;calendar" >
										             		Календарь международных политических событий
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;consular_service" >
										             		Консульская служба
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;legislation_documents" >
										             		Нормотворческая деятельность
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;government-_services" >
										             		Государственные услуги
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;state_programs" >
										             		Государственные программы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;coordinating_and_advisory_body" >
										             		Координационные и совещательные органы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;np_org" >
										             		Неправительственные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;shots" >
										             		Кадровое обеспечение
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;corruption" >
										             		Противодействие коррупции
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;disclosing_information" >
										             		Раскрытие информации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;statistical_information" >
										             		Статистические данные
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;antimonopoly_compliance" >
										             		Антимонопольный комплаенс
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;voprosy-gosudarstvennogo-protokola" >
										             		Вопросы государственного протокола
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;100-letie-ddks" >
										             		100-летие ДДКС
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ko-dny-pobedy" >
										             		Ко Дню Победы
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information" >























































 Полезная информация
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Полезная информация</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information&#x2f;information" >
										             		Выезжающим за рубеж
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;pamatka-inostrannomu-grazdaninu" >
										             		Памятка иностранному гражданину
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;rs&#x2e;gov&#x2e;ru&#x2f;" >
										             		Россотрудничество и его зарубежные представительства
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information&#x2f;links" >
										             		Полезные ссылки
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vyvoznye-rejsy-2" >
										             		Своих не бросаем и не бросили!
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vyvoznye-rejsy" >
										             		Список осуществленных вывозных рейсов
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;cital-nyj-zal-arhiva-vnesnej-politiki-rossijskoj-federacii" >
										             		График работы Читального зала Архива ВП России
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li class="last-item">
	                    	                    <a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;addresses_of_citizens" >























































 Обращения граждан
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Обращения граждан</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;kontakty" >
										             		Контакты
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;lk&#x2e;mid&#x2e;ru" >
										             		Электронная приемная
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;addresses_of_citizens&#x2f;references_of_citizens&#x2e;_reviews" >
										             		Обзоры обращений
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;normativno-pravovye-akty" >
										             		Нормативно-правовые акты, регулирующие вопросы рассмотрения обращений
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;spisok_otvetstvennyh_lic" >
										             		Список ответственных лиц по работе с обращениями граждан в территориальных представительствах МИД России
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                    </ul>
    </nav>							</div>
			<!-- end MENU -->

		</header>        
                <div id="content" class="position-fix">
        	<!--
                            <h3 class="the-title">Новости</h3>
                        -->
                            









































































































<div class="columns-2" id="main-content"  role="main">
	<div class="inside-container-wrap portlet-layout row-fluid  ">
		<div class="inside-container wide-2-cols container">
			<div class="col1 col-lg-7 col-md-7 col-sm-12 col-xs-12">
				<div class="page-content">

										<div class="page-header with-share pageName">
                        <div class="share">
                        	<ul class="social-likes">
                             	<li class="facebook" title="Поделиться ссылкой на Фейсбуке">&#xe029;</li>
                                <li class="twitter" title="Поделиться ссылкой в Твиттере">&#xe02a;</li>
                        		<li class="vkontakte" title="Поделиться ссылкой во Вконтакте">&#xe02b;</li>
                           		<li class="plusone" title="Поделиться ссылкой в Гугл-плюсе">&#xe02d;</li>
                            	<li class="livejournal" title="Поделиться ссылкой в ЖЖ">&#xe031;</li>
                        	</ul>
                        </div>
   						<h1>Новости</h1>
					</div>
					
					<div class="portlet-column portlet-column-first" id="column-1">
						<div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_71_  portlet-static portlet-static-end portlet-borderless portlet-navigation " id="p_p_id_71_INSTANCE_uXqikrVBfm2g_" >
		<span id="p_71_INSTANCE_uXqikrVBfm2g"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		


























































































































	
    
   	


	
	<div class="nav-menu text-style">
		
			
            
			
				


























































	

























































<ul aria-label="Навигационная полоска" class="breadcrumb breadcrumb-horizontal">
	<li class="first"><a href="https://www.mid.ru/ru/foreign_policy" >Внешняя политика</a><span class="divider">/</span></li><li class="active last"><a href="https://www.mid.ru/ru/foreign_policy/news" >Новости</a><span class="divider">/</span></li>
</ul>

			
			
		

		
	</div>
    
   	




	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_cKNonkJE02Bw_" >
		<span id="p_101_INSTANCE_cKNonkJE02Bw"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		


































































	<div>
		



























<!-- START FULL CONTENT -->


































































<style type="text/css">
    .aui .standart-2-cols .pageName, .aui .wide-2-cols .pageName {
	display: none;
}
.aui .country-cols .pageName {
	display:block;
}
.aui .page-filters {
	display:none;
}
/*.nav-menu {
	display:block;
	
}
.nav-menu .page-filters {
	display:block;
}*/
.aui .category-rubricator-block {
	display:none;
}
.js .page-content .portlet-boundary_101_ {
	display:none;
}

.portlet-workflow-instances .article-share-line {
	display: none;
}
</style>








<div class="asset-full-content default-asset-publisher show-asset-title">
    
        





































































    

    

    
    

    






    


    <div class="article-one-wrapper" id="document_1106">
        
            

            

            

            

                <div class="article article-part article-country     "
                     style="padding-bottom:0;"><!-- 440 -->

                    

                        <div class="article-status-line">
                            <span><span>16.09.21<i>21<i>:</i>17</i></span></span>
                            
                        </div>


                        
                            
                            
                                <h1>О встрече заместителя Министра иностранных дел Российской Федерации С.В.Вершинина со специальным посланником Генерального секретаря ООН по Ливии Я.Кубишем
                                </h1>
                            
                        

                    
                    

                    
                        
                            <div class="article-service-line"><!-- 490 -->
                                
                                    <div class="article-note">
                                        <p >
                                            <span class="nowrap">1839-16-09-2021</span>
                                        </p>
                                    </div>
                                
                        

                        
                            <ul class="services ">
                                
                                    <li class="services-print-tv">
                                        
                                            








	
	

		<a href="javascript:_101_INSTANCE_cKNonkJE02Bw_tvPage_0();" class="video-link" title="TV"></a>
		
		
	

                                        
                                        
                                            








	
	
		
		<a href="javascript:_101_INSTANCE_cKNonkJE02Bw_printPage_0();" class="print-link" title="Печать"></a>
		
		
	

                                        
                                    </li>
                                


                                

                                
                                    
                                    
                                
                            </ul>
                        

                        
                </div>
                

                

                

                <div class="">
                    <div class="journal-content-article">
                       
                                                    


                                        
                                    
                                        
                                        
	<div class="article article-end" style=" max-height: 600px; width: auto; padding-bottom: 0px">
                                                                                                                        
        		            <div class="article-service-line-video">

            </div>

           
        		
    </div>


	

<article class="article article-country article-end


 " >
    <div class="text article-content">
                        <p style="text-align: center;"><strong><span style="font-size:16px;">СООБЩЕНИЕ ДЛЯ СМИ</span></strong></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><span style="font-size:16px;">16 сентября состоялась встреча заместителя Министра иностранных дел Российской Федерации С.В.Вершинина со специальным посланником Генерального секретаря ООН по Ливии Я.Кубишем.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">В ходе беседы были предметно обсуждены задачи международного содействия в ливийском урегулировании на предстоящий период с акцентом на подготовку к проведению выборов и сохранение стабильности «на земле». С российской стороны был подтвержден настрой на тесное взаимодействие с ооновским посредничеством, призванным сыграть в этом важную координирующую роль.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Отдельно подробно обсуждался вопрос продления мандата Миссии ООН по поддержке в Ливии.</span></p>
                </div>

    <div class="article-share-line" style="margin:0;">
        <div class="share">
            <ul class="social-likes">
                <li class="twitter" title="Поделиться ссылкой в Твиттере">&#xe02a;</li>
                <li class="facebook" title="Поделиться ссылкой на Фейсбуке">&#xe029;</li>
                <li class="vkontakte" title="Поделиться ссылкой во Вконтакте">&#xe02b;</li>
                <li class="plusone" title="Поделиться ссылкой в Гугл-плюсе">&#xe02d;</li>
                <li class="livejournal" title="Поделиться ссылкой в ЖЖ">&#xe031;</li>
                <li class="telegram" title="Поделиться ссылкой в Телеграме">&#xe050;</li>
            </ul>
        </div>
    </div>
</article>
 
 



 
    
        <!-- another condition -->
    
                    </div>
                </div>
                <div class="rel-assets-to-move" id="rel-assets-to-move">
                    
                </div>

                
      

</div>






</div>


    
    













</div>











<!-- END FULL CONTENT -->
	</div>

	





































































	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>




</div>
					</div>
				</div>
			</div>

			<div class="col2 col-lg-5 col-md-5 col-sm-12 col-xs-12 null-left-padding left-menu-after">
				<div class="side-content portlet-column portlet-column-last" id="column-2">
					<div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-2">



























































	

	<div class="portlet-boundary portlet-boundary_calendar_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless calendar-portlet " id="p_p_id_calendar_WAR_mediaportlet_" >
		<span id="p_calendar_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		














<script type="text/javascript">
	var selectOptions = {
	    selectDate: function(data) {
	    	var dateFrom = document.getElementById("_calendar_WAR_mediaportlet_from").value;
	    	if (dateFrom == 'Выберите дату ”с”') {
	    		dateFrom = '';
	    	}
	    	var dateTo = document.getElementById("_calendar_WAR_mediaportlet_to").value;
	    	if (dateTo == 'Выберите дату ”по”') {
	    		dateTo = '';
	    	}	    	
	    	window.location = 'https://www.mid.ru/ru/foreign_policy/news/-/calendar/select?_calendar_WAR_mediaportlet_dateFromValue=' +
			dateFrom + '&_calendar_WAR_mediaportlet_dateToValue=' + dateTo;
	    }
	};
</script>



<div class="side-filters">
	<div class="filters-line filters-line_calendar">
		<div class="f-col1">
			<div class="calendar">
				<div class="calendar-informer">
				<div class="clear-calendar">x</div>
					<input type="text" name="_calendar_WAR_mediaportlet_from" id="_calendar_WAR_mediaportlet_from" class="calendar-date" data-onselect="selectDate" placeholder="Выберите дату ”с”" >
				</div>
			</div>
		</div>
		<div class="f-col2">
			<div class="calendar">
				<div class="calendar-informer">
					<div class="clear-calendar">x</div>
					<input type="text" name="_calendar_WAR_mediaportlet_to" id="_calendar_WAR_mediaportlet_to" class="calendar-date" data-onselect="selectDate"  placeholder="Выберите дату ”по”">					
				</div>
			</div>
		</div>
	</div>
</div>

<script>
searchProperties = {
dateStart: "",
dateEnd: ""
}
</script>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_archive_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_archive_WAR_mediaportlet_" >
		<span id="p_archive_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		









    
        








	<div class="filters-line">
		<div class="f-col1">
			<label for="archive" class="big-label">Архив по годам</label>
		</div>
		<select name="archive" id="archive" class="f-col2 styler filter-select with-links">
			<option value="-1">Выберите год</option>
			
				
					
					
						<option value="2021" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2021">2021
	                    </option>					
					
				
			
				
					
					
						<option value="2020" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2020">2020
	                    </option>					
					
				
			
				
					
					
						<option value="2019" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2019">2019
	                    </option>					
					
				
			
				
					
					
						<option value="2018" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2018">2018
	                    </option>					
					
				
			
				
					
					
						<option value="2017" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2017">2017
	                    </option>					
					
				
			
				
					
					
						<option value="2016" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2016">2016
	                    </option>					
					
				
			
				
					
					
						<option value="2015" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2015">2015
	                    </option>					
					
				
			
				
					
					
						<option value="2014" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2014">2014
	                    </option>					
					
				
			
				
					
					
						<option value="2013" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2013">2013
	                    </option>					
					
				
			
				
					
					
						<option value="2012" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2012">2012
	                    </option>					
					
				
			
				
					
					
						<option value="2011" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2011">2011
	                    </option>					
					
				
			
				
					
					
						<option value="2010" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2010">2010
	                    </option>					
					
				
			
				
					
					
						<option value="2009" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2009">2009
	                    </option>					
					
				
			
				
					
					
						<option value="2008" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2008">2008
	                    </option>					
					
				
			
				
					
					
						<option value="2007" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2007">2007
	                    </option>					
					
				
			
				
					
					
						<option value="2006" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2006">2006
	                    </option>					
					
				
			
				
					
					
						<option value="2005" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2005">2005
	                    </option>					
					
				
			
				
					
					
						<option value="2004" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2004">2004
	                    </option>					
					
				
			
				
					
					
						<option value="2003" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2003">2003
	                    </option>					
					
				
			
				
					
					
						<option value="2002" data-url="
		                        
		                        
		                    https://www.mid.ru/ru/foreign_policy/news/-/archive/year/2002">2002
	                    </option>					
					
				
			
		</select>
	</div>




	<div class="filters-line filters-line-last">
	    <div class="expander expander-simple expander-open" id="expander_1">
	        <span class="to-open-link" data-mobile="Дополнительно">
	           Дополнительные инструменты поиска
	        </span>
	    </div>
	    <div class="expander-hidden more-filters" style="opacity: 1; display: block;" id="expander_1_block">
			
				<div class="filters-line">
					<div class="f-col1">
						<label for="archiveBycountry" class="big-label">Страна</label>
					</div>
					<select name="archiveBycountry" id="archiveBycountry" class="f-col2 styler filter-select with-links styler-no-padding fixed-width">
						<option value="-1">Все</option>
						
							
								
								
									<option value="10838" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10838">Абхазия
				                    </option>					
								
							
						
							
								
								
									<option value="10839" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10839">Австралия
				                    </option>					
								
							
						
							
								
								
									<option value="10840" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10840">Австрия
				                    </option>					
								
							
						
							
								
								
									<option value="10841" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10841">Азербайджан
				                    </option>					
								
							
						
							
								
								
									<option value="10842" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10842">Албания
				                    </option>					
								
							
						
							
								
								
									<option value="10843" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10843">Алжир
				                    </option>					
								
							
						
							
								
								
									<option value="10846" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10846">Ангола
				                    </option>					
								
							
						
							
								
								
									<option value="10847" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10847">Андорра
				                    </option>					
								
							
						
							
								
								
									<option value="10849" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10849">Антигуа и Барбуда
				                    </option>					
								
							
						
							
								
								
									<option value="10850" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10850">Аргентина
				                    </option>					
								
							
						
							
								
								
									<option value="10851" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10851">Армения
				                    </option>					
								
							
						
							
								
								
									<option value="10853" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10853">Афганистан
				                    </option>					
								
							
						
							
								
								
									<option value="10854" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10854">Багамы
				                    </option>					
								
							
						
							
								
								
									<option value="10855" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10855">Бангладеш
				                    </option>					
								
							
						
							
								
								
									<option value="10856" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10856">Барбадос
				                    </option>					
								
							
						
							
								
								
									<option value="10857" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10857">Бахрейн
				                    </option>					
								
							
						
							
								
								
									<option value="10859" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10859">Белиз
				                    </option>					
								
							
						
							
								
								
									<option value="10858" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10858">Белоруссия
				                    </option>					
								
							
						
							
								
								
									<option value="10860" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10860">Бельгия
				                    </option>					
								
							
						
							
								
								
									<option value="10861" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10861">Бенин
				                    </option>					
								
							
						
							
								
								
									<option value="10863" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10863">Болгария
				                    </option>					
								
							
						
							
								
								
									<option value="10864" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10864">Боливия, Многонациональное Государство
				                    </option>					
								
							
						
							
								
								
									<option value="10866" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10866">Босния и Герцеговина
				                    </option>					
								
							
						
							
								
								
									<option value="10867" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10867">Ботсвана
				                    </option>					
								
							
						
							
								
								
									<option value="10868" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10868">Бразилия
				                    </option>					
								
							
						
							
								
								
									<option value="10870" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10870">Бруней-Даруссалам
				                    </option>					
								
							
						
							
								
								
									<option value="10871" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10871">Буркина Фасо
				                    </option>					
								
							
						
							
								
								
									<option value="10872" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10872">Бурунди
				                    </option>					
								
							
						
							
								
								
									<option value="10873" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10873">Бутан
				                    </option>					
								
							
						
							
								
								
									<option value="10874" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10874">Вануату
				                    </option>					
								
							
						
							
								
								
									<option value="10875" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10875">Венгрия
				                    </option>					
								
							
						
							
								
								
									<option value="10876" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10876">Венесуэла Боливарианская Республика
				                    </option>					
								
							
						
							
								
								
									<option value="11128" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11128">Восточный Тимор
				                    </option>					
								
							
						
							
								
								
									<option value="10879" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10879">Вьетнам
				                    </option>					
								
							
						
							
								
								
									<option value="10880" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10880">Габон
				                    </option>					
								
							
						
							
								
								
									<option value="10881" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10881">Гаити
				                    </option>					
								
							
						
							
								
								
									<option value="10882" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10882">Гайана
				                    </option>					
								
							
						
							
								
								
									<option value="10883" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10883">Гамбия
				                    </option>					
								
							
						
							
								
								
									<option value="10884" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10884">Гана
				                    </option>					
								
							
						
							
								
								
									<option value="10886" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10886">Гватемала
				                    </option>					
								
							
						
							
								
								
									<option value="10887" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10887">Гвинея
				                    </option>					
								
							
						
							
								
								
									<option value="10888" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10888">Гвинея-Бисау
				                    </option>					
								
							
						
							
								
								
									<option value="10889" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10889">Германия
				                    </option>					
								
							
						
							
								
								
									<option value="10892" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10892">Гондурас
				                    </option>					
								
							
						
							
								
								
									<option value="10894" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10894">Гренада
				                    </option>					
								
							
						
							
								
								
									<option value="10896" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10896">Греция
				                    </option>					
								
							
						
							
								
								
									<option value="10897" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10897">Грузия
				                    </option>					
								
							
						
							
								
								
									<option value="10899" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10899">Дания
				                    </option>					
								
							
						
							
								
								
									<option value="10901" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10901">Джибути
				                    </option>					
								
							
						
							
								
								
									<option value="10902" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10902">Доминика
				                    </option>					
								
							
						
							
								
								
									<option value="10903" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10903">Доминиканская Республика
				                    </option>					
								
							
						
							
								
								
									<option value="10904" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10904">Египет
				                    </option>					
								
							
						
							
								
								
									<option value="10905" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10905">Замбия
				                    </option>					
								
							
						
							
								
								
									<option value="10907" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10907">Зимбабве
				                    </option>					
								
							
						
							
								
								
									<option value="10908" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10908">Израиль
				                    </option>					
								
							
						
							
								
								
									<option value="10909" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10909">Индия
				                    </option>					
								
							
						
							
								
								
									<option value="10910" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10910">Индонезия
				                    </option>					
								
							
						
							
								
								
									<option value="10911" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10911">Иордания
				                    </option>					
								
							
						
							
								
								
									<option value="10912" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10912">Ирак
				                    </option>					
								
							
						
							
								
								
									<option value="10913" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10913">Иран, исламская республика
				                    </option>					
								
							
						
							
								
								
									<option value="10914" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10914">Ирландия
				                    </option>					
								
							
						
							
								
								
									<option value="10915" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10915">Исландия
				                    </option>					
								
							
						
							
								
								
									<option value="10916" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10916">Испания
				                    </option>					
								
							
						
							
								
								
									<option value="10917" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10917">Италия
				                    </option>					
								
							
						
							
								
								
									<option value="10918" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10918">Йемен
				                    </option>					
								
							
						
							
								
								
									<option value="10919" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10919">Кабо-Верде
				                    </option>					
								
							
						
							
								
								
									<option value="10920" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10920">Казахстан
				                    </option>					
								
							
						
							
								
								
									<option value="10921" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10921">Камбоджа
				                    </option>					
								
							
						
							
								
								
									<option value="10922" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10922">Камерун
				                    </option>					
								
							
						
							
								
								
									<option value="10923" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10923">Канада
				                    </option>					
								
							
						
							
								
								
									<option value="10924" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10924">Катар
				                    </option>					
								
							
						
							
								
								
									<option value="10925" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10925">Кения
				                    </option>					
								
							
						
							
								
								
									<option value="10926" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10926">Кипр
				                    </option>					
								
							
						
							
								
								
									<option value="10927" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10927">Киргизия
				                    </option>					
								
							
						
							
								
								
									<option value="10928" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10928">Кирибати
				                    </option>					
								
							
						
							
								
								
									<option value="10929" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10929">Китай
				                    </option>					
								
							
						
							
								
								
									<option value="10931" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10931">Колумбия
				                    </option>					
								
							
						
							
								
								
									<option value="10932" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10932">Коморы
				                    </option>					
								
							
						
							
								
								
									<option value="10933" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10933">Конго
				                    </option>					
								
							
						
							
								
								
									<option value="10934" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10934">Конго, демократическая республика
				                    </option>					
								
							
						
							
								
								
									<option value="10935" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10935">Корея, народно-демократическая республика
				                    </option>					
								
							
						
							
								
								
									<option value="10936" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10936">Корея, республика
				                    </option>					
								
							
						
							
								
								
									<option value="11100" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11100">Королевство Эсватини
				                    </option>					
								
							
						
							
								
								
									<option value="10937" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10937">Коста-Рика
				                    </option>					
								
							
						
							
								
								
									<option value="10938" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10938">Кот-д'Ивуар
				                    </option>					
								
							
						
							
								
								
									<option value="10939" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10939">Куба
				                    </option>					
								
							
						
							
								
								
									<option value="10940" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10940">Кувейт
				                    </option>					
								
							
						
							
								
								
									<option value="10942" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10942">Лаосская Народно-Демократическая Республика
				                    </option>					
								
							
						
							
								
								
									<option value="10943" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10943">Латвия
				                    </option>					
								
							
						
							
								
								
									<option value="10944" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10944">Лесото
				                    </option>					
								
							
						
							
								
								
									<option value="10945" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10945">Либерия
				                    </option>					
								
							
						
							
								
								
									<option value="10946" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10946">Ливан
				                    </option>					
								
							
						
							
								
								
									<option value="10947" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10947">Ливия
				                    </option>					
								
							
						
							
								
								
									<option value="10948" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10948">Литва
				                    </option>					
								
							
						
							
								
								
									<option value="10949" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10949">Лихтенштейн
				                    </option>					
								
							
						
							
								
								
									<option value="10950" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10950">Люксембург
				                    </option>					
								
							
						
							
								
								
									<option value="10951" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10951">Маврикий
				                    </option>					
								
							
						
							
								
								
									<option value="10952" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10952">Мавритания
				                    </option>					
								
							
						
							
								
								
									<option value="10953" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10953">Мадагаскар
				                    </option>					
								
							
						
							
								
								
									<option value="10956" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10956">Малави
				                    </option>					
								
							
						
							
								
								
									<option value="10957" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10957">Малайзия
				                    </option>					
								
							
						
							
								
								
									<option value="10958" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10958">Мали
				                    </option>					
								
							
						
							
								
								
									<option value="10960" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10960">Мальдивы
				                    </option>					
								
							
						
							
								
								
									<option value="10961" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10961">Мальта
				                    </option>					
								
							
						
							
								
								
									<option value="10962" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10962">Марокко
				                    </option>					
								
							
						
							
								
								
									<option value="10964" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10964">Маршалловы Острова
				                    </option>					
								
							
						
							
								
								
									<option value="10965" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10965">Мексика
				                    </option>					
								
							
						
							
								
								
									<option value="3819410" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/3819410">Микронезия, федеративные штаты
				                    </option>					
								
							
						
							
								
								
									<option value="10967" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10967">Мозамбик
				                    </option>					
								
							
						
							
								
								
									<option value="10968" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10968">Молдова, республика
				                    </option>					
								
							
						
							
								
								
									<option value="10969" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10969">Монако
				                    </option>					
								
							
						
							
								
								
									<option value="10970" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10970">Монголия
				                    </option>					
								
							
						
							
								
								
									<option value="10972" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10972">Мьянма
				                    </option>					
								
							
						
							
								
								
									<option value="10973" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10973">Намибия
				                    </option>					
								
							
						
							
								
								
									<option value="10974" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10974">Науру
				                    </option>					
								
							
						
							
								
								
									<option value="10975" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10975">Непал
				                    </option>					
								
							
						
							
								
								
									<option value="10976" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10976">Нигер
				                    </option>					
								
							
						
							
								
								
									<option value="10977" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10977">Нигерия
				                    </option>					
								
							
						
							
								
								
									<option value="10978" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10978">Нидерланды
				                    </option>					
								
							
						
							
								
								
									<option value="10979" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10979">Никарагуа
				                    </option>					
								
							
						
							
								
								
									<option value="10981" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10981">Новая Зеландия
				                    </option>					
								
							
						
							
								
								
									<option value="10983" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10983">Норвегия
				                    </option>					
								
							
						
							
								
								
									<option value="10984" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10984">Объединенные Арабские Эмираты
				                    </option>					
								
							
						
							
								
								
									<option value="10985" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10985">Оман
				                    </option>					
								
							
						
							
								
								
									<option value="10994" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10994">Пакистан
				                    </option>					
								
							
						
							
								
								
									<option value="10995" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10995">Палау
				                    </option>					
								
							
						
							
								
								
									<option value="10996" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10996">Палестинская территория, оккупированная
				                    </option>					
								
							
						
							
								
								
									<option value="10997" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10997">Панама
				                    </option>					
								
							
						
							
								
								
									<option value="10998" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10998">Папский Престол (Государство - город Ватикан)
				                    </option>					
								
							
						
							
								
								
									<option value="10999" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/10999">Папуа-Новая Гвинея
				                    </option>					
								
							
						
							
								
								
									<option value="11000" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11000">Парагвай
				                    </option>					
								
							
						
							
								
								
									<option value="11001" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11001">Перу
				                    </option>					
								
							
						
							
								
								
									<option value="11003" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11003">Польша
				                    </option>					
								
							
						
							
								
								
									<option value="11004" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11004">Португалия
				                    </option>					
								
							
						
							
								
								
									<option value="11006" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11006">Республика Македония
				                    </option>					
								
							
						
							
								
								
									<option value="11008" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11008">Россия
				                    </option>					
								
							
						
							
								
								
									<option value="11094" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11094">Руанда
				                    </option>					
								
							
						
							
								
								
									<option value="11095" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11095">Румыния
				                    </option>					
								
							
						
							
								
								
									<option value="11096" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11096">Самоа
				                    </option>					
								
							
						
							
								
								
									<option value="11097" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11097">Сан-Марино
				                    </option>					
								
							
						
							
								
								
									<option value="11098" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11098">Сан-Томе и Принсипи
				                    </option>					
								
							
						
							
								
								
									<option value="11099" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11099">Саудовская Аравия
				                    </option>					
								
							
						
							
								
								
									<option value="11103" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11103">Сейшелы
				                    </option>					
								
							
						
							
								
								
									<option value="11107" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11107">Сенегал
				                    </option>					
								
							
						
							
								
								
									<option value="11108" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11108">Сент-Винсент и Гренадины
				                    </option>					
								
							
						
							
								
								
									<option value="11109" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11109">Сент-Китс и Невис
				                    </option>					
								
							
						
							
								
								
									<option value="11110" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11110">Сент-Люсия
				                    </option>					
								
							
						
							
								
								
									<option value="11112" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11112">Сербия
				                    </option>					
								
							
						
							
								
								
									<option value="11113" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11113">Сингапур
				                    </option>					
								
							
						
							
								
								
									<option value="11114" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11114">Сирийская Арабская Республика
				                    </option>					
								
							
						
							
								
								
									<option value="11115" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11115">Словакия
				                    </option>					
								
							
						
							
								
								
									<option value="11116" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11116">Словения
				                    </option>					
								
							
						
							
								
								
									<option value="11117" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11117">Соединенное Королевство
				                    </option>					
								
							
						
							
								
								
									<option value="11118" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11118">Соединенные Штаты
				                    </option>					
								
							
						
							
								
								
									<option value="11120" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11120">Сомали
				                    </option>					
								
							
						
							
								
								
									<option value="11121" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11121">Судан
				                    </option>					
								
							
						
							
								
								
									<option value="11122" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11122">Суринам
				                    </option>					
								
							
						
							
								
								
									<option value="11123" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11123">Сьерра-Леоне
				                    </option>					
								
							
						
							
								
								
									<option value="11124" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11124">Таджикистан
				                    </option>					
								
							
						
							
								
								
									<option value="11125" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11125">Таиланд
				                    </option>					
								
							
						
							
								
								
									<option value="11127" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11127">Танзания, объединенная республика
				                    </option>					
								
							
						
							
								
								
									<option value="11129" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11129">Того
				                    </option>					
								
							
						
							
								
								
									<option value="11131" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11131">Тонга
				                    </option>					
								
							
						
							
								
								
									<option value="11132" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11132">Тринидад и Тобаго
				                    </option>					
								
							
						
							
								
								
									<option value="11133" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11133">Тувалу
				                    </option>					
								
							
						
							
								
								
									<option value="11134" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11134">Тунис
				                    </option>					
								
							
						
							
								
								
									<option value="11135" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11135">Туркмения
				                    </option>					
								
							
						
							
								
								
									<option value="11136" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11136">Турция
				                    </option>					
								
							
						
							
								
								
									<option value="11137" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11137">Уганда
				                    </option>					
								
							
						
							
								
								
									<option value="11138" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11138">Узбекистан
				                    </option>					
								
							
						
							
								
								
									<option value="11139" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11139">Украина
				                    </option>					
								
							
						
							
								
								
									<option value="11141" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11141">Уругвай
				                    </option>					
								
							
						
							
								
								
									<option value="11143" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11143">Фиджи
				                    </option>					
								
							
						
							
								
								
									<option value="11144" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11144">Филиппины
				                    </option>					
								
							
						
							
								
								
									<option value="11145" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11145">Финляндия
				                    </option>					
								
							
						
							
								
								
									<option value="11147" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11147">Франция
				                    </option>					
								
							
						
							
								
								
									<option value="11151" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11151">Хорватия
				                    </option>					
								
							
						
							
								
								
									<option value="11152" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11152">Центрально-Африканская Республика
				                    </option>					
								
							
						
							
								
								
									<option value="11153" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11153">Чад
				                    </option>					
								
							
						
							
								
								
									<option value="11154" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11154">Черногория
				                    </option>					
								
							
						
							
								
								
									<option value="11155" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11155">Чешская Республика
				                    </option>					
								
							
						
							
								
								
									<option value="11156" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11156">Чили
				                    </option>					
								
							
						
							
								
								
									<option value="11157" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11157">Швейцария
				                    </option>					
								
							
						
							
								
								
									<option value="11158" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11158">Швеция
				                    </option>					
								
							
						
							
								
								
									<option value="11160" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11160">Шри-Ланка
				                    </option>					
								
							
						
							
								
								
									<option value="11161" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11161">Эквадор
				                    </option>					
								
							
						
							
								
								
									<option value="11162" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11162">Экваториальная Гвинея
				                    </option>					
								
							
						
							
								
								
									<option value="11164" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11164">Эль-Сальвадор
				                    </option>					
								
							
						
							
								
								
									<option value="11165" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11165">Эритрея
				                    </option>					
								
							
						
							
								
								
									<option value="11166" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11166">Эстония
				                    </option>					
								
							
						
							
								
								
									<option value="11167" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11167">Эфиопия
				                    </option>					
								
							
						
							
								
								
									<option value="11168" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11168">Южная Африка
				                    </option>					
								
							
						
							
								
								
									<option value="11170" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11170">Южная Осетия
				                    </option>					
								
							
						
							
								
								
									<option value="11171" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11171">Южный Судан
				                    </option>					
								
							
						
							
								
								
									<option value="11172" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11172">Ямайка
				                    </option>					
								
							
						
							
								
								
									<option value="11173" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/country/11173">Япония
				                    </option>					
								
							
						
					</select>
				</div>
			
			
				<div class="filters-line">
					<div class="f-col1">
						<label for="archiveByinternational" class="big-label">Международные организации</label>
					</div>
					<select name="archiveByinternational" id="archiveByinternational" class="f-col2 styler filter-select with-links styler-no-padding fixed-width">
						<option value="-1">Все</option>
						
							
								
								
									<option value="10584" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10584">БРИКС, БРИК, РИК
				                    </option>					
								
							
						
							
								
								
									<option value="10588" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10588">Всемирная торговая организация (ВТО)
				                    </option>					
								
							
						
							
								
								
									<option value="10591" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10591">Всемирный банк (ВБ)
				                    </option>					
								
							
						
							
								
								
									<option value="10600" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10600">Другие отраслевые организации
				                    </option>					
								
							
						
							
								
								
									<option value="10589" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10589">Другие торгово-экономические организации
				                    </option>					
								
							
						
							
								
								
									<option value="10596" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10596">Другие финансовые организации
				                    </option>					
								
							
						
							
								
								
									<option value="10593" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10593">Лондонский клуб кредиторов
				                    </option>					
								
							
						
							
								
								
									<option value="10599" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10599">МАГАТЭ
				                    </option>					
								
							
						
							
								
								
									<option value="1139552" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/1139552">Международная организация гражданской обороны (МОГО)
				                    </option>					
								
							
						
							
								
								
									<option value="10598" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10598">Международное энергетическое агентство (МЭА)
				                    </option>					
								
							
						
							
								
								
									<option value="10592" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10592">Международный банк реконструкции и развития (МБРР)
				                    </option>					
								
							
						
							
								
								
									<option value="10590" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10590">Международный валютный фонд (МВФ)
				                    </option>					
								
							
						
							
								
								
									<option value="884770" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/884770">Международный комитет Красного Креста (МККК)
				                    </option>					
								
							
						
							
								
								
									<option value="10595" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10595">Многостороннее агентство по гарантиям инвестиций (МАГИ)
				                    </option>					
								
							
						
							
								
								
									<option value="10603" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10603">Мюнстерский переговорный процесс
				                    </option>					
								
							
						
							
								
								
									<option value="10564" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10564">ООН
				                    </option>					
								
							
						
							
								
								
									<option value="10605" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10605">Организация Исламского Сотрудничества  (ОИС)
				                    </option>					
								
							
						
							
								
								
									<option value="2734894" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/2734894">Организация по запрещению химического оружия (ОЗХО)
				                    </option>					
								
							
						
							
								
								
									<option value="10597" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10597">Организация стран экспортеров нефти (ОПЕК)
				                    </option>					
								
							
						
							
								
								
									<option value="10587" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10587">Организация экономического сотрудничества и развития (ОЭСР)
				                    </option>					
								
							
						
							
								
								
									<option value="10594" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10594">Парижский клуб кредиторов
				                    </option>					
								
							
						
							
								
								
									<option value="10601" data-url="
					                        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/international/10601">Прочие универсальные организации
				                    </option>					
								
							
						
					</select>
				</div>
			
			
				<div class="filters-line">
					<div class="f-col1">
						<label for="archiveByregional" class="big-label">Региональные организации</label>
					</div>
					<select name="archiveByregional" id="archiveByregional" class="f-col2 styler filter-select with-links fixed-width">
						<option value="-1">Все</option>
						
							
								
								
									<option value="10638" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10638">Арктический совет
				                    </option>					
								
							
						
							
								
								
									<option value="10644" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10644">АСЕАН
				                    </option>					
								
							
						
							
								
								
									<option value="10642" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10642">АТР
				                    </option>					
								
							
						
							
								
								
									<option value="10648" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10648">Африканские организации
				                    </option>					
								
							
						
							
								
								
									<option value="10632" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10632">Байкальский экономический форум
				                    </option>					
								
							
						
							
								
								
									<option value="10658" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10658">Блэксифор
				                    </option>					
								
							
						
							
								
								
									<option value="4165706" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/4165706">Восточноазиатский саммит (ВАС)
				                    </option>					
								
							
						
							
								
								
									<option value="10630" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10630">Дунайская комиссия
				                    </option>					
								
							
						
							
								
								
									<option value="10633" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10633">Евразийский экономический союз
				                    </option>					
								
							
						
							
								
								
									<option value="10631" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10631">Европейская конференция министров транспорта
				                    </option>					
								
							
						
							
								
								
									<option value="10639" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10639">Европейская социальная хартия
				                    </option>					
								
							
						
							
								
								
									<option value="10629" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10629">Европейская энергетическая хартия
				                    </option>					
								
							
						
							
								
								
									<option value="10617" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10617">Европейский союз (ЕС)
				                    </option>					
								
							
						
							
								
								
									<option value="10610" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10610">Единое экономическое пространство (ЕЭП)
				                    </option>					
								
							
						
							
								
								
									<option value="10613" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10613">Кавказская четверка
				                    </option>					
								
							
						
							
								
								
									<option value="10647" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10647">Лига арабских государств (ЛАГ)
				                    </option>					
								
							
						
							
								
								
									<option value="10655" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10655">Международные инициативы по урегулированию на Балканах
				                    </option>					
								
							
						
							
								
								
									<option value="10622" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10622">НАТО
				                    </option>					
								
							
						
							
								
								
									<option value="1641106" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/1641106">ОДКБ
				                    </option>					
								
							
						
							
								
								
									<option value="1474396" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/1474396">Организации Латиноамериканского региона
				                    </option>					
								
							
						
							
								
								
									<option value="10615" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10615">Организация по безопасности и сотрудничеству в Европе (ОБСЕ)
				                    </option>					
								
							
						
							
								
								
									<option value="10656" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10656">Пакт стабильности для Юго-Восточной Европы
				                    </option>					
								
							
						
							
								
								
									<option value="10643" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10643">Региональный форум АСЕАН по безопасности (АРФ)
				                    </option>					
								
							
						
							
								
								
									<option value="10637" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10637">Северное измерение
				                    </option>					
								
							
						
							
								
								
									<option value="1641105" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/1641105">СНГ
				                    </option>					
								
							
						
							
								
								
									<option value="10640" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10640">Совет государств Балтийского моря (СГБМ)
				                    </option>					
								
							
						
							
								
								
									<option value="10641" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10641">Совет государств Баренцева/Евроарктического региона (СБЕР)
				                    </option>					
								
							
						
							
								
								
									<option value="10618" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10618">Совет Европы (СЕ)
				                    </option>					
								
							
						
							
								
								
									<option value="10653" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10653">Совет сотрудничества арабских государств Персидского залива (ССАГПЗ)
				                    </option>					
								
							
						
							
								
								
									<option value="10625" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10625">Совещание по взаимодействию и мерам доверия в Азии (СВМДА)
				                    </option>					
								
							
						
							
								
								
									<option value="10650" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10650">Сотрудничество по линии Европа - Азия. АСЕМ
				                    </option>					
								
							
						
							
								
								
									<option value="10636" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10636">Форум "Азиатско-тихоокеанское экономическое сотрудничество" (АТЭС)
				                    </option>					
								
							
						
							
								
								
									<option value="10612" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10612">Центральноазиатское сообщество (ЦАС)
				                    </option>					
								
							
						
							
								
								
									<option value="10624" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10624">Центральноевропейская инициатива (ЦЕИ)
				                    </option>					
								
							
						
							
								
								
									<option value="10626" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10626">Черноморское экономическое сотрудничество (ЧЭС)
				                    </option>					
								
							
						
							
								
								
									<option value="10645" data-url="
									        
					                        
					                    https://www.mid.ru/ru/foreign_policy/news/-/archive/regional/10645">Шанхайская организация сотрудничества (ШОС)
				                    </option>					
								
							
						
					</select>
				</div>
			
		
		</div>
	</div>

    
    


	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_V3a4yzXVl9tP_" >
		<span id="p_101_INSTANCE_V3a4yzXVl9tP"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_V3a4yzXVl9tP">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Основные новости внешней политики</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_V3a4yzXVl9tP" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			
































































































	
                   <section class="block side-block">
                        
	                        <header class="block-header exp-header">
								
									
									
										
										<h2>Основные новости внешней политики	
										
										<span></span>
										</h2>					
									
										 		                         
	                        </header>
                        
                        <div class="exp-header-block">
                            <ul class="anons-list">                    
	
        
                
	<li class="anons-one resizable-one ">
		





































































					 
					
				
					
						<a class="anons-image resize-image" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4845723">
							<img src="/documents/10180/4844777/24082021_%D0%9F%D0%9A.jpg/62755906-495b-4ae7-b06c-d0c243290d62?t=1629812946477&imageThumbnail=2" alt="" />
						</a>	
						
					 					
				
					
				<div class="anons-description">
					<div class="anons-status-line">
						<span>
							
								<span>24.08.21<i>19<i>:</i>23</i></span>
							
											
						</span> 
					</div>
					
						
							<a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4845723">Выступление и ответы на вопросы СМИ Министра иностранных дел Российской Федерации С.В.Лаврова в ходе совместной пресс-конференции с Министром внешнеэкономических связей и иностранных дел Венгрии П.Сиярто, Будапешт, 24 августа 2021 года</a>
						
						
									
				</div>			
	</li>
    
	






        



			
































































































	
        
                
	<li class="anons-one resizable-one ">
		





































































					 
					
				
					
						<a class="anons-image resize-image" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4842045">
							<img src="/documents/10180/4841717/%D0%9F%D0%9A+%D0%A1.%D0%92.%D0%9B%D0%B0%D0%B2%D1%80%D0%BE%D0%B2+%D0%B8+%D0%9D.%D0%9C%D0%B0%D0%BD%D0%BA%D1%83%D1%88.jpg/4b780395-17ca-4bb1-a4e1-9fb79a15f17a?t=1629379719676&imageThumbnail=2" alt="" />
						</a>	
						
					 					
				
					
				<div class="anons-description">
					<div class="anons-status-line">
						<span>
							
								<span>19.08.21<i>15<i>:</i>49</i></span>
							
											
						</span> 
					</div>
					
						
							<a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4842045">Выступление и ответы на вопросы СМИ Министра иностранных дел Российской Федерации С.В.Лаврова в ходе совместной пресс-конференции с Министром иностранных дел и международного сотрудничества Правительства национального единства Ливии Н.Манкуш, Москва, 19 августа 2021 года</a>
						
						
									
				</div>			
	</li>
    
	






        



			
































































































	
        
                
	<li class="anons-one resizable-one ">
		





































































					 
					
				
					
						<a class="anons-image resize-image" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4841079">
							<img src="/documents/10180/4840571/%D0%92%D1%8B%D1%85%D0%BE%D0%B4+%D0%BA+%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B5+%D0%91%D0%A4%D0%A3+%D0%B8%D0%BC.%D0%98.%D0%9A%D0%B0%D0%BD%D1%82%D0%B0.jpg/20572770-70ce-4d59-8e4a-62f2f955e1a8?t=1629268816552&imageThumbnail=2" alt="" />
						</a>	
						
					 					
				
					
				<div class="anons-description">
					<div class="anons-status-line">
						<span>
							
								<span>17.08.21<i>22<i>:</i>54</i></span>
							
											
						</span> 
					</div>
					
						
							<a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4841079">Ответы на вопросы СМИ С.В.Лаврова по итогам посещения Калининградской области, Калининград, 17 августа 2021 года</a>
						
						
									
				</div>			
	</li>
    
	
                            </ul>
                            </div>
                    </section> 
	








			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_AEWPYvYiJIO9_" >
		<span id="p_101_INSTANCE_AEWPYvYiJIO9"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_AEWPYvYiJIO9">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Международная безопасность</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_AEWPYvYiJIO9" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			
































































































	
                   <section class="block side-block">
                        
	                        <header class="block-header exp-header">
								
									
					                	<h2><a href="https://www.mid.ru/ru/foreign_policy/international_safety/regprla">
											Международная безопасность
											<span>
												
											</span>								
										</a>
										</h2>									
									
									
									
										 	                         
	                        </header>
	                        
                        <div class="exp-header-block">
                            <ul class="anons-list">                    
	
        
        
            <li class="anons-one ">
                






































































                        <div class="anons-status-line">
                            <span>
                                
                                    <span>15.09.21<i>20<i>:</i>26</i></span>
                                
                                
                                
                            </span>
                        </div>

                            
                                
                                    <a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/international_safety/regprla/-/asset_publisher/kYQrI4knVAA0/content/id/4858974?p_p_auth=pt0IQjix">Выступление Управляющего от Российской Федерации, Постоянного Представителя Российской Федерации при международных организациях в Вене М.И.Ульянова по пункту повестки дня 6(с) сессии Совета управляющих МАГАТЭ «Соглашение о гарантиях в связи с ДНЯО с Исламской Республикой Иран&#187;, 15 сентября  2021 года</a>
                                
                                
                            

            </li>
        
	






        



			
































































































	
        
        
            <li class="anons-one ">
                






































































                        <div class="anons-status-line">
                            <span>
                                
                                    <span>15.09.21<i>18<i>:</i>32</i></span>
                                
                                
                                
                            </span>
                        </div>

                            
                                
                                    <a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/international_safety/regprla/-/asset_publisher/kYQrI4knVAA0/content/id/4858950?p_p_auth=pt0IQjix">О встрече спецпредставителя Президента Российской Федерации по Ближнему Востоку и странам Африки, заместителя Министра иностранных дел России М.Л.Богданова с председателем исполнительного комитета Совета демократической Сирии И.Ахмед</a>
                                
                                
                            

            </li>
        
	






        



			
































































































	
        
        
            <li class="anons-one ">
                






































































                        <div class="anons-status-line">
                            <span>
                                
                                    <span>9.09.21<i>12<i>:</i>30</i></span>
                                
                                
                                
                            </span>
                        </div>

                            
                                
                                    <a class="anons-title" href="https://www.mid.ru/ru/foreign_policy/international_safety/regprla/-/asset_publisher/kYQrI4knVAA0/content/id/4855366?p_p_auth=pt0IQjix">Интервью заместителя Министра иностранных дел России О.В.Сыромолотова  МИА «Россия сегодня&#187;, 9 сентября 2021 года</a>
                                
                                
                            

            </li>
        
	
                            </ul>
                            </div>
                    </section> 
	








			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>




</div>
				</div>
			</div>
		</div>
	</div>
</div>





	





<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
                    </div>
        
        <footer class="main-footer footer" id="footer" role="contentinfo">
            <div class="inside-container container-fluid container">
                <div class="footer-col1 col-lg-6 col-md-6 hidden-sm hidden-xs">
                    <nav class="footer-nav">
        			<ul>
	<li><a href="http://www.kdmid.ru/" target="_blank">Консульский портал</a></li>
	<li><a href="http://www.idd.mid.ru/" target="_blank">Архивная служба</a></li>
	<li><a href="/press_service/journalist_help/useful_information">Для СМИ</a></li>
	<li><a href="/useful_information" target="_blank">Полезная информация</a></li>
	<li><a href="https://lk.mid.ru/" target="_blank">Обращения граждан</a></li>
</ul>
		        			<ul>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/680111" target="_blank">Открытые данные</a></li>
	<li><a href="/activity/corruption/general" target="_blank">Противодействие коррупции</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/679853" target="_blank">Об использовании информации сайта</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/679878" target="_blank">Технические сведения</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/1474721">Обнаружили ошибку?</a></li>
</ul>
<!-- Rambler start--><!-- Rambler end-->
		</nav>
                </div>
                
                <div class="footer-col2 col-lg-6 col-md-6 col-sm-12 col-xs-12">
                	<div class="footer-social">	
	                		                    <div class="subscribe-footer">
	                        

<link href="/mid-subscription-portlet/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_midsubscription_WAR_midsubscriptionportlet_  portlet-static portlet-static-end portlet-borderless mid-subscription-portlet " id="p_p_id_midsubscription_WAR_midsubscriptionportlet_" >
		<span id="p_midsubscription_WAR_midsubscriptionportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		
















    
    













































































<form action="" class="form  "  id="_midsubscription_WAR_midsubscriptionportlet_registerSubscriberForm" method="post" name="_midsubscription_WAR_midsubscriptionportlet_registerSubscriberForm" >
	

	<input name="_midsubscription_WAR_midsubscriptionportlet_formDate" type="hidden" value="1631816322512" />
	












































































	<div class="control-group">





	<label class="control-label" for="_midsubscription_WAR_midsubscriptionportlet_emailStartPage">
		
				
	Подписаться на рассылку

	

	

	

			</label>
		





	
	
	
	
	
	
	

		

		
			
			
			
				<input class="field"  id="_midsubscription_WAR_midsubscriptionportlet_emailStartPage"    name="_midsubscription_WAR_midsubscriptionportlet_emailStartPage"   placeholder="email@email.ru"  type="text" value=""   />
			
		

		
	





	
	

	</label>



	</div>



	









































































<button class="btn"   onClick="openConfigPopup()" type='button'  label="register-subscriber" >
	

	Подписаться

	
</button>














































































	
</form>



<script type="text/javascript">
	function openConfigPopup() {
		var url = 'https://www.mid.ru/ru/foreign_policy/news?p_p_id=midsubscription_WAR_midsubscriptionportlet&p_p_lifecycle=0&p_p_state=pop_up&p_p_mode=view&_midsubscription_WAR_midsubscriptionportlet_redirectPage=startsubscribe&_midsubscription_WAR_midsubscriptionportlet_email=XXX';
		var email = document.getElementById('_midsubscription_WAR_midsubscriptionportlet_emailStartPage').value;
		url = url.replace('XXX', email);

		Liferay.Util.openWindow({
				dialog:{
					width: 400,
					centered: true,
					constrain2view: true,
					title:'',
					resizable:false,
					cssClass: 'mid-subscribe-dialog'
				},
				id: '_midsubscription_WAR_midsubscriptionportlet_documentDetails',
				title: '',
				uri: url
		});
	}
</script>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>




<script src="/mid-subscription-portlet/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" type="text/javascript"></script>

						</div>
												<div class="mistake-portlet-area">
							
<link href="/mistakes-portlet/css/main.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_mistakes_WAR_mistakesportlet_  portlet-static portlet-static-end portlet-borderless mistakes-portlet " id="p_p_id_mistakes_WAR_mistakesportlet_" >
		<span id="p_mistakes_WAR_mistakesportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		















    





	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>




<script src="/mistakes-portlet/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" type="text/javascript"></script>

						</div>
							<div class="footer-social-icons">
                <a href="/ru/press_service/social_accounts" class="sn-link" title="МИД в соцсетях"></a>

                    <a href="https://www.facebook.com/MIDRussia" title="Facebook"  class="facebook-link-footer" target="_blank">&#xe029;</a>
                            <a href="https://vk.com/mid" title="Vkontakte" class="vk-link-footer" target="_blank">&#xe035;</a>
                            <a href="https://www.instagram.com/mid.rus/" title="Instagram" class="insta-link-footer" target="_blank"></a>
                            <a href="https://twitter.com/MID_RF" title="Twitter"  class="twitter-link-footer" target="_blank">&#xe02f;</a>
                            <a href="https://www.youtube.com/midrftube" title="Youtube" class="youtube-link-footer" target="_blank">&#xe035;</a>
                            <a href="https://www.periscope.tv/MID_RF" title="Periscope" class="periscope-link-footer" target="_blank"></a>
                                    <a href="https://www.flickr.com/photos/mfarussia/" title="Flickr" class="fl-link-footer" target="_blank"></a>
                            <a href="https://web.telegram.org/#/im?p=@MID_Russia" title="Telegram" class="fl-telegram-footer" target="_blank"></a>
                            <a href="https://invite.viber.com/?g2=AQBTcFB0ApRzVkevh%2F5Gt6c4sfqhx3PV5NU%2BBEZ3aAzwGoEPk4LGvm0eU%2FJnDpwL" title="Viber" class="fl-viber-footer" target="_blank"></a>
                            <a href="https://www.tiktok.com/@midrussia" title="TikTok" class="fl-tiktok-footer" target="_blank"></a>
                            <a href="https://rutube.ru/channel/23489815/" title="RuTube" class="fl-rutube-footer" target="_blank"></a>
        
        <a class="rss-link-footer" href="/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/rss?p_p_cacheability=cacheLevelPage" title="Новостная лента"></a>

	</div>
	<link href="/media-portlet/css/switcher.css?browserId=firefox&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_mobileSwitcher_WAR_mediaportlet_  portlet-static portlet-static-end  " id="p_p_id_mobileSwitcher_WAR_mediaportlet_" >
		<span id="p_mobileSwitcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_mobileSwitcher_WAR_mediaportlet">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Переключатель версий</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_mobileSwitcher_WAR_mediaportlet" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="footer-version-link">

    
    
    
    
</div>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	





		
	</div>




						
						<div class="footer-logo">
						    <span class="footer-logo-icon"></span>
						    <p class="footer-logo-text">
    							Министерство иностранных дел Российской Федерации
						    </p>
						</div>
					</div>
				</div>
			</div>
			<div class="go-top"></div>
		</footer>
		
		<div class="inside-container container copyright-line">
		    <p class="footer-left-label">
		        © Министерство иностранных дел Российской Федерации
		    </p>
            <p class="footer-right-label">
                
            </p>
		</div>
	</div>

    <div id="share-text-popup" class="masha-marker-bar">
        <div class="social share">
            <p>Поделиться ссылкой на выделенное</p>
			<ul class="social-likes">
				<li><span class="tw masha-social" data-pattern="http://twitter.com/share?url={url}" title="Twitter">&#xe02a;</span></li>
				<li><span class="fb masha-social" data-pattern="http://www.facebook.com/sharer/sharer.php?u={url}" title="Facebook">&#xe029;</span></li>
				<li><span class="vk masha-social" data-pattern="http://vk.com/share.php?url={url}" title="Vkontakte">&#xe02b;</span></li>
				<li><span class="gp masha-social" data-pattern="https://plus.google.com/share?url={url}" title="Google+">&#xe02d;</span></li>
                <li><span class="lj masha-social" data-pattern="http://www.livejournal.com/update.bml?event={url}" title="LiveJournal">&#xe031;</span></li>
				<li><span class="masha-marker" title="Отметить">6</span></li>
			</ul>
        </div>
    </div>
	
	<script>
	translateJsObjectByLocale = {
		mfaCalendarSelectDate: "Выберите дату",
		mfaSectionNavigation: "Навигация по разделу",
		mfaForeignPolicy: "Внешняя политика", 
		mfaRelAsets:"Материалы по теме"
	}
</script>	
	<script src="https://www.mid.ru/mfa-site-theme/js/vendor/jquery-1.10.2.min.js"></script>
    <script src="https://www.mid.ru/mfa-site-theme/js/vendor/bootstrap.js"></script>
	<script src="https://www.mid.ru/mfa-site-theme/js/vendor/mediaelements/mediaelement-and-player.js"></script>
	<script src="https://www.mid.ru/mfa-site-theme/js/vendor/jquery-ui-custom.js"></script>
			<script src="https://www.mid.ru/mfa-site-theme/js/vendor/jquery.ui.datepicker-ru.js"></script>
		<script src='https://www.mid.ru/mfa-site-theme/js/plugins.js'></script>
	<script src='https://www.mid.ru/mfa-site-theme/js/vendor/strobe/swfobject.js'></script>
    <script type="text/javascript" src="https://www.mid.ru/mfa-site-theme/js/masha/js/masha.min.js"></script>
	<script src='https://www.mid.ru/mfa-site-theme/js/script.js'></script>
    <!--[IF IE]>
	<script type="text/javascript" src="https://www.mid.ru/mfa-site-theme/js/masha/js/ierange.js"></script>
    <![ENDIF]-->
    <!-- widget start -->
    <!-- / widget end -->

	


























































	



























































	









	

				<script src="https://www.mid.ru/mid-subscription-portlet/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" type="text/javascript"></script>

	

				<script src="https://www.mid.ru/mistakes-portlet/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999819000" type="text/javascript"></script>

	











<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	

	
		
		

			

			
		
	

// ]]>
</script>

















	

	

		

		
	


<script type="text/javascript">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</script>









<script src="https://www.mid.ru/mfa-site-theme/js/main.js?browserId=firefox&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1627999812000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>





	
</body>
</html>


