





















































		<!DOCTYPE html>






	
	



















		














	
	
	
		
	
	
	
	
	
	
		
		
		
	
	
		
	
	
	
	
	

	
	
	

	
	
	

	
	
	
	
	







































<html class="aui ltr" dir="ltr" lang="ru-RU">
<head>
	<title>
		Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года - Главная - Министерство иностранных дел Российской Федерации
	</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="og:title" content="Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года" />
	<meta property="og:image" content="http://www.mid.ru/mfa-site-theme/images/symbol.jpg" />
    <link href='http://www.mid.ru/mfa-site-theme/css/font/ptsans/font.css' rel='stylesheet' type='text/css'>
	

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />





































































	

	

	

	
		<meta content="..." lang="ru-RU" name="description" />
	

	

	
		<meta content="видео,фото,выступления министра,новости" lang="ru-RU" name="keywords" />
	



<link href="http://www.mid.ru/mfa-site-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;home&#x2f;-&#x2f;asset_publisher&#x2f;WNgME5eEYa3x&#x2f;content&#x2f;id&#x2f;3400807" rel="canonical" />

	

			
				<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;home&#x2f;-&#x2f;asset_publisher&#x2f;WNgME5eEYa3x&#x2f;content&#x2f;id&#x2f;3400807" hreflang="x-default" rel="alternate" />
			

			<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;home" hreflang="ru-RU" rel="alternate" />

	

			

			<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;en&#x2f;home" hreflang="en-GB" rel="alternate" />

	

			

			<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;de&#x2f;home" hreflang="de-DE" rel="alternate" />

	

			

			<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;fr&#x2f;home" hreflang="fr-FR" rel="alternate" />

	

			

			<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;es&#x2f;home" hreflang="es-ES" rel="alternate" />

	





<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;mfa-site-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1540377616000" rel="stylesheet" type="text/css" />

<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1419323080000" rel="stylesheet" type="text/css" />









	

				<link href="http://www.mid.ru/html/portlet/asset_publisher/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/journal_content/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/media-portlet/css/maps.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/media-portlet/css/switcher.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/media-portlet/css/searchhead.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/mid-subscription-portlet/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/search/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/dynamic_data_lists/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/document_library/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/dynamic_data_mapping/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/mobile_device_rules/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/journal/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/html/portlet/login/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	

				<link href="http://www.mid.ru/mistakes-portlet/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />

	







<script type="text/javascript">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</script>


	
		
			
				<script src="/html/js/barebone.jsp?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377578000" type="text/javascript"></script>
			
			
		
	
	


<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['101_INSTANCE_N22n1Laopu9v', '101_INSTANCE_51XkiYOIiiZm', '56_INSTANCE_8W2IiFOiofhw', '56_INSTANCE_XuGL4EKz0gqD', '101_INSTANCE_WNgME5eEYa3x', '56_INSTANCE_gApXt9pdfKMV', '56_INSTANCE_cmRKL81zxI96', '101_INSTANCE_x5zRmyQmKmQg', '56_INSTANCE_HYchzo2MeLFL', '101_INSTANCE_o6SxxV1Rzu5t', '56_INSTANCE_xaeVXKdyT8Ky', '101_INSTANCE_WybCHLj1zzmr', '101_INSTANCE_2IZUZ4BlYUTf', '56_INSTANCE_9LFLp3VqCqsv', '56_INSTANCE_2kwftMdNFglY', '56_INSTANCE_agumddyvtJ0p', '56_INSTANCE_45p05YkSavSy', '56_INSTANCE_0z9625khOTKO', '56_INSTANCE_edqAIpoCMDRb', '56_INSTANCE_kGJrEGkTiJ73', '56_INSTANCE_V59wmRzSuAv9', '56_INSTANCE_AJZ7XLXFjby3', '56_INSTANCE_zNCJPV2C5BMj', '56_INSTANCE_cawo8hqCCzuG', '101_INSTANCE_W10F3nRr8vxN', '101_INSTANCE_dMJHLGK2Jhoy', '56_INSTANCE_xDSmHP9GKpxJ', 'maps_WAR_mediaportlet', '56_INSTANCE_D3ZOJ8s7TcHQ', 'switcher_WAR_mediaportlet', 'searchhead_WAR_mediaportlet', 'midsubscription_WAR_midsubscriptionportlet', 'mobileSwitcher_WAR_mediaportlet', '101', '3', '167', '20', '178', '15', '166', '58', 'mistakes_WAR_mistakesportlet'];
			
		

		

		
	// ]]>
</script>





	
		
		

			

			
				<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28497791 = new Ya.Metrika({id:28497791,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28497791" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			
		
	










	

				<script src="http://www.mid.ru/media-portlet/js/maps/map.init.json.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/dynamic_data_lists/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/journal/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/journal/js/navigation.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/dynamic_data_mapping/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;mfa-site-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;mfasitetheme_WAR_mfasitetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;ru_RU&#x26;b&#x3d;6202&#x26;t&#x3d;1540377616000" rel="stylesheet" type="text/css" />




	<style type="text/css">
		.aui .insta-link {
	background: url("/documents/10180/3346995/insta-new16.jpg") no-repeat 0 0;
}

.aui .top-nav-social a.youtube-link {
	background: url("/documents/10180/3346995/youtube-new16.png")  no-repeat 0 0;
height: 16px;
width: 16px;
}

.aui .insta-link-footer {
	background: url("/documents/10180/3346995/insta-new24.png") no-repeat 0 0;
	top: 0;
}

.aui .footer-social-icons a.youtube-link-footer {
	background: url("/documents/10180/3346995/youtube-new24.png") no-repeat 0 1px;
	height: 24px;
	width: 24px;
}
	</style>





	<style type="text/css">

		

			

				

					

#p_p_id_101_INSTANCE_N22n1Laopu9v_ .portlet {
border-width:;
border-style:;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
margin-left: 0px;
padding-top: 0px;
padding-right: 0px;
padding-bottom: 0px;
padding-left: 0px
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_51XkiYOIiiZm_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_8W2IiFOiofhw_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_XuGL4EKz0gqD_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_WNgME5eEYa3x_ .portlet {
border-width:;
border-style:;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
margin-left: 0px;
padding-top: 0px;
padding-right: 0px;
padding-bottom: 0px;
padding-left: 0px
}
#p_p_id_101_INSTANCE_WNgME5eEYa3x_ .block-header {
    border: 7px solid #5eb5ac!important;
    padding: 5px 14px 5px 14px;
}

#p_p_id_101_INSTANCE_WNgME5eEYa3x_ h2 {
	color: #5eb5ac!important;
    font-weight: bold!important;
    font-size: 30px!important;
}

#p_p_id_101_INSTANCE_WNgME5eEYa3x_ header a {
	color: #5eb5ac!important;
}



				

			

		

			

				

					

#p_p_id_56_INSTANCE_gApXt9pdfKMV_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_cmRKL81zxI96_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_x5zRmyQmKmQg_ .portlet {
border-width:;
border-style:;
margin-top: 0px;
margin-right: 0px;
margin-bottom: 0px;
margin-left: 0px
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_HYchzo2MeLFL_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_o6SxxV1Rzu5t_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_xaeVXKdyT8Ky_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_WybCHLj1zzmr_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_2IZUZ4BlYUTf_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_9LFLp3VqCqsv_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_2kwftMdNFglY_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_agumddyvtJ0p_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_45p05YkSavSy_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_0z9625khOTKO_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_edqAIpoCMDRb_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_kGJrEGkTiJ73_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_V59wmRzSuAv9_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_AJZ7XLXFjby3_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_zNCJPV2C5BMj_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_cawo8hqCCzuG_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_W10F3nRr8vxN_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_dMJHLGK2Jhoy_ .portlet {
border-width:;
border-style:
}




				

			

		

			

				

					

#p_p_id_56_INSTANCE_xDSmHP9GKpxJ_ .portlet {
border-width:;
border-style:
}




				

			

		

			

		

			

				

					

#p_p_id_56_INSTANCE_D3ZOJ8s7TcHQ_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

		

			

		

			

				

					

#p_p_id_midsubscription_WAR_midsubscriptionportlet_ .portlet-borderless-container {
border-width:;
border-style:
}




				

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>



	<script src="http://www.mid.ru/mfa-site-theme/js/vendor/modernizr-2.6.2.min.js"></script>
	
</head>
<body class="default yui3-skin-sam controls-visible guest-site signed-out public-page site dockbar-split  ru">

	<a href="#main-content" id="skip-to-content">Перейти к содержимому</a>

	





















































































































        
    <div id="wrapper">
        		<header class="main-header">
							
				<!-- HEADER IMG -->
				<div class="header-image hidden-sm hidden-xs">
					<img src="/mfa-site-theme/images/images/header-bg-big.jpg" alt="" />
				</div>
			
			<!-- END HEADER IMG -->
			<div class="main-header-top hidden-sm hidden-xs">
				<div class="inside-container container-fluid container header-top-container">
				
					<div class="logo">

							
							<a href="http://www.mid.ru/ru/home" class="logo-icon">
								<i></i>
							</a>
							
								<h1 class="logo-text">
																										<span class="header-ext-links">
										<a href="http://kremlin.ru/" target="_blank">Президент России</a> 
										<a href="http://www.government.ru/" target="_blank">Правительство России</a>
									</span>
																	                                    <a href="http://" class="logo-text-link-subtitle"></a>
									<a href="http://www.mid.ru/ru/home" class="logo-text-link">
    									Министерство иностранных дел Российской Федерации
									</a>
								</h1>
					</div>

					<nav class="top-nav">
						<div class="top-nav-block top-nav-social">
      	<a href="/ru/press_service/social_accounts" class="sn-link" title="МИД в соцсетях"></a>

    <!-- param ссылка на соц сеть Facebook -->
            <a href="https://www.facebook.com/MIDRussia" title="Facebook"  class="facebook-link" target="_blank">&#xe029;</a>
        <!-- param ссылка на соц сеть VKontakte-->
            <a href="https://vk.com/mid" title="Vkontakte" class="vk-link" target="_blank">&#xe035;</a>
        <!-- param ссылка на соц сеть Instagram -->
            <a href="https://www.instagram.com/mid.rus/" title="Instagram" class="insta-link" target="_blank"></a>
        <!-- param ссылка на соц сеть Twitter -->
            <a href="https://twitter.com/MID_RF" title="Twitter"  class="twitter-link" target="_blank">&#xe02f;</a>
        <!-- param ссылка на соц сеть Youtube -->
            <a href="https://www.youtube.com/midrftube" title="Youtube" class="youtube-link" target="_blank">&#xe035;</a>
            <!-- param ссылка на соц сеть Periscope -->
            <a href="https://www.periscope.tv/MID_RF" title="Periscope" class="periscope-link" target="_blank"></a>
            <!-- param ссылка на соц сеть Storify -->
            <!-- param ссылка на соц сеть Flickr -->
            <a href="https://www.flickr.com/photos/mfarussia/" title="Flickr" class="fl-link" target="_blank"></a>
        <!-- param ссылка на соц сеть Telegram -->
            <a href="https://web.telegram.org/#/im?p=@MID_Russia" title="Telegram" class="fl-telegram" target="_blank"></a>
    </div>

<div class="top-nav-block top-nav-social  top-nav-social-rss">
		<a class="rss-link-header" href="/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/rss?p_p_cacheability=cacheLevelPage" title="Новостная лента"></a>
</div>

						<div class="top-nav-block top-nav-sitemap">
												    <a href=" /sitemap" class="sitemap-link" title="Карта сайта">
						        Карта сайта
						    </a>
																			
						</div>
						
						

<link href="/media-portlet/css/switcher.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_switcher_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_switcher_WAR_mediaportlet_" >
		<span id="p_switcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="top-nav-block top-nav-langs">

	<a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=ru_RU" class="active">РУС</a>
    
   	<a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=en_GB" class="">EN</a> 
    
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=de_DE" class="">DE</a>
     
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=fr_FR" class="">FR</a>
    
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=es_ES" class="">ES</a>

    <a href="http://cn.mid.ru" class="cn-lang-style">中文</a>
    <a href="http://ar.mid.ru" class="ar-lang-style">عربية</a>

       
    
        <a href="/ru/other_languages" class="other-langs" title="Другие языки">Другие языки</a>
    
</div>

<div class="top-nav-block top-nav-special">

<a href="
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_themeId=special&_switcher_WAR_mediaportlet_action=changeTheme&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807" class="special-theme">Версия для слабовидящих</a>

</div>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>






						<div class="top-nav-search">
    <form action="http://www.mid.ru/ru/search?p_p_id=3&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&p_p_mode=view&_3_struts_action=%2Fsearch%2Fsearch" method="post" onsubmit="if(document.getElementsByClassName('q')[0].value==''){return false;}">
        <fieldset class="text-search">
            <div id="autoCompleteDivHeader">
                <input type="search" name="_3_keywords" class="q search-txt" placeholder="Поиск">
            </div>
            <input type="submit" value="Поиск" class="search-btn">
        </fieldset>
    </form>
</div>
						
					</nav>
				</div>
			</div>

			<!-- MENU -->
			<div class="index-menu-wrap ">
										<nav class="inside-container modile-mid-header container-fluid container navbar navbar-default main-menu ">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="logo-modile-block pull-left hidden-md hidden-lg">
				<a href="http://www.mid.ru/ru/home" title="МИД России" class="navbar-brand mid-modile-brand hidden-lg hidden-md" href="#"></a>
								<a href="http://www.mid.ru/ru/home" class="logo-text-link hidden-xs site-name-middle"> Министерство иностранных дел Российской Федерации</a>
				<a href="http://www.mid.ru/ru/home" class="logo-text-link small-logo-text site-name-short hidden-sm"> МИД России</a>
            </div>
            <div class="lang-mobile-block pull-right hidden-md hidden-lg">
                

<link href="/media-portlet/css/switcher.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_switcher_WAR_mediaportlet_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_switcher_WAR_mediaportlet_" >
		<span id="p_switcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="top-nav-block top-nav-langs">

	<a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=ru_RU" class="active">РУС</a>
    
   	<a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=en_GB" class="">EN</a> 
    
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=de_DE" class="">DE</a>
     
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=fr_FR" class="">FR</a>
    
    <a href="
    
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_redirectOnMain=false&_switcher_WAR_mediaportlet_action=changeLocale&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807&_switcher_WAR_mediaportlet_languageId=es_ES" class="">ES</a>

    <a href="http://cn.mid.ru" class="cn-lang-style">中文</a>
    <a href="http://ar.mid.ru" class="ar-lang-style">عربية</a>

       
    
        <a href="/ru/other_languages" class="other-langs" title="Другие языки">Другие языки</a>
    
</div>

<div class="top-nav-block top-nav-special">

<a href="
    
    
    
    http://www.mid.ru/ru/home?p_p_id=switcher_WAR_mediaportlet&p_p_lifecycle=1&p_p_state=normal&p_p_mode=view&_switcher_WAR_mediaportlet_themeId=special&_switcher_WAR_mediaportlet_action=changeTheme&_switcher_WAR_mediaportlet_redirect=%2Fru%2Fhome%2F-%2Fasset_publisher%2FWNgME5eEYa3x%2Fcontent%2Fid%2F3400807" class="special-theme">Версия для слабовидящих</a>

</div>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>





            </div>
            <div class="search-mobile-block hidden-md hidden-lg">
				<div class="top-nav-search">
				    <form action="http://www.mid.ru/ru/search?p_p_id=3&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&p_p_mode=view&_3_struts_action=%2Fsearch%2Fsearch" method="post" onsubmit="if(document.getElementsByClassName('q')[1].value==''){return false;}">
				        <fieldset class="text-search">
				            <div id="autoCompleteDivHeader">
				                <input type="search" name="_3_keywords" class="q search-txt" placeholder="Поиск">
				            </div>
				            <input type="submit" value="Поиск" class="search-btn">
				        </fieldset>
				    </form>
				</div>
            </div>
        </div>
        <ul class="level-1 collapseBootstrap navbar-collapse" id="bs-example-navbar-collapse-1">
                        					    	                    	                        <li>
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about" >























































 О Министерстве
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">О Министерстве</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;structure" >
										             		Структура
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;collegium" >
										             		Коллегия МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;social_organizations" >
										             		Общественные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;educational" >
										             		Образовательные учреждения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;legal_status" >
										             		Полномочия
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;official_symbols" >
										             		Официальная символика
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;professional_holiday" >
										             		День дипломатического работника
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;sovesanie-poslov-i-postoannyh-predstavitelej-rossijskoj-federacii-2018" >
										             		Совещание послов и постоянных представителей Российской Федерации 2018 г.
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;web&#x2f;guest&#x2f;centr-istorii-rossijskoj-diplomaticeskoj-sluzby&#x2f;-&#x2f;asset_publisher&#x2f;jurGkzqLZlGQ&#x2f;content&#x2f;id&#x2f;3381945" >
										             		Центр истории российской дипломатической службы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;about&#x2f;contacts" >
										             		Контакты
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service" >























































 Пресс-служба
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Пресс-служба</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;announcements" >
										             		Анонсы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;minister_speeches" >
										             		Выступления Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;deputy_ministers_speeches" >
										             		Выступления заместителей Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;spokesman" >
										             		Выступления официального представителя
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vizity-ministra" >
										             		Встречи Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;telefonnye-razgovory-ministra" >
										             		Телефонные разговоры Министра
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;bulletins" >
										             		Информационные бюллетени
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;video" >
										             		Видео
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;audio" >
										             		Аудио
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;photo" >
										             		Фото
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;publikacii-i-oproverzenia" >
										             		Публикации и опровержения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;journalist_help" >
										             		В помощь журналистам
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;dip" >
										             		Департамент информации и печати МИД России
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;press_service&#x2f;social_accounts" >
										             		Аккаунты в соцсетях
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;dipvestnik" target="blank">
										             		Дипломатический вестник
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy" >























































 Внешняя политика
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Внешняя политика</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;news" >
										             		Новости
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;vnesnepoliticeskoe-dos-e" >
										             		Внешнеполитическое досье
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;official_documents" >
										             		Основополагающие документы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;ia" >
										             		Международные договоры
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;briks" >
										             		БРИКС
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;un" >
										             		ООН
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;international_organizations" >
										             		Международные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;rso" >
										             		Региональные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;integracionnye-struktury-prostranstva-sng" >
										             		Интеграционные структуры пространства СНГ
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;mnogostoronnie-struktury-i-forumy" >
										             		Многосторонние структуры и форумы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;affair" >
										             		Двусторонние отношения
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;legal_problems_of-international_cooperation" >
										             		Правовые проблемы международного сотрудничества
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;position_word_order" >
										             		Позиции России по укреплению правовой основы миропорядка
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;international_safety" >
										             		Международная безопасность
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;economic_diplomacy" >
										             		Экономическая дипломатия
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;humanitarian_cooperation" >
										             		Гуманитарное сотрудничество
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;foreign_policy&#x2f;ecology" >
										             		Проблемы экологии
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;compatriots" >
										             		Соотечественники за рубежом
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;summit-russia-asean" >
										             		Саммит Россия-АСЕАН
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity" >























































 Деятельность
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Деятельность</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;review" >
										             		Обзоры внешнеполитической деятельности
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;calendar" >
										             		Календарь международных политических событий
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;consular_service" >
										             		Консульская служба
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;legislation_documents" >
										             		Нормотворческая деятельность
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;government-_services" >
										             		Государственные услуги
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;state_programs" >
										             		Государственные программы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;coordinating_and_advisory_body" >
										             		Координационные и совещательные органы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;np_org" >
										             		Неправительственные организации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;shots" >
										             		Кадровое обеспечение
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;corruption" >
										             		Противодействие коррупции
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;disclosing_information" >
										             		Раскрытие информации
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;activity&#x2f;statistical_information" >
										             		Статистические данные
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;voprosy-gosudarstvennogo-protokola" >
										             		Вопросы государственного протокола
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;100-letie-ddks" >
										             		100-летие ДДКС
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li>
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;addresses_of_citizens" >























































 Обращения граждан
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Обращения граждан</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;kontakty" >
										             		Контакты
										             	</a>
										             </li>
									             										             <li>
										             	<a href="https&#x3a;&#x2f;&#x2f;lk&#x2e;mid&#x2e;ru&#x2f;" >
										             		Электронная приемная
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;addresses_of_citizens&#x2f;references_of_citizens&#x2e;_reviews" >
										             		Обзоры обращений
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;normativno_pravovye_akty" >
										             		Нормативно-правовые акты, регулирующие вопросы рассмотрения обращений
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;spisok_otvetstvennyh_lic" >
										             		Список ответственных лиц по работе с обращениями граждан в территориальных представительствах МИД России
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                        					    	                    	                        <li class="last-item">
	                    	                    <a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information" >























































 Полезная информация
	                	            		</a>
				       				       		<div class="level-2-block-wrap">
					       		<div class="level-2-block-wrap2"></div>
					       			<div class="level-2-block container-fluid container">
						       		
						       			<div class="level-2-col1">
						       				 <p class="level-2-header">Полезная информация</p>
								             <ul class="level-2">
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information&#x2f;information" >
										             		Выезжающим за рубеж
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;pamatka-inostrannomu-grazdaninu" >
										             		Памятка иностранному гражданину
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;rs&#x2e;gov&#x2e;ru&#x2f;" >
										             		Россотрудничество и его зарубежные представительства
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ko-dny-pobedy" >
										             		Ко Дню Победы
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;useful_information&#x2f;links" >
										             		Полезные ссылки
										             	</a>
										             </li>
									             										             <li>
										             	<a href="http&#x3a;&#x2f;&#x2f;www&#x2e;mid&#x2e;ru&#x2f;ru&#x2f;fan-id" >
										             		FAN ID
										             	</a>
										             </li>
									                                                          </ul>
							             </div>
					             </div>
				             </div>
				        	                </li>
                                    </ul>
    </nav>							</div>
			<!-- end MENU -->

		</header>        
                <div id="content" class="position-fix">
        	<!--
                            <h3 class="the-title">Главная</h3>
                        -->
                            







































































































<div class="columns-3 container-fluid container" id="main-content" role="main">
	<div class="inside-container index-cols portlet-layout row-fluid row">
		<div class="index-col1 col-lg-6 col-md-12 col-sm-12 col-xs-12 portlet-column portlet-column-first" id="column-1">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_N22n1Laopu9v_" >
		<span id="p_101_INSTANCE_N22n1Laopu9v"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_N22n1Laopu9v">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Слайдер Главная</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_N22n1Laopu9v" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
	
		








	
	

		

				



			



































































































































	
	    <div class="news-slider flexslider index-slider">
	        <ul class="news-slides slides">
	
    
            
				<li class="slide-one ">

					<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3400807" class="slide-one-image-link">
					    
					    
						      <img src="/mfa-site-theme/images/pix.gif" title="" data-src="/documents/10180/3400399/%D0%92%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg/95a336ef-c637-495d-b81c-8f9f4d4ded2f?t=1541589140455&imageThumbnail=3" />
					    
					    
                        
					</a>

	            	<div class="slide-overlay">
	            		<div class="slide-date-line">
	                    	<p class="slide-overlay-padding">
								
	                        </p>
	                     </div>

	                     <div class="slide-overlay-block">
	                     	<div class="slide-overlay-padding">
								<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3400807" class="slide-name">
	                            	
	                            	
	                            		Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года
	                            	

								</a>
								
	                     	</div>
	                 	 </div>
	                 </div>
				</li>
     
	





		

				



			



































































































































	
    
            
				<li class="slide-one ">

					<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3400181" class="slide-one-image-link">
					    
					    
						      <img src="/mfa-site-theme/images/pix.gif" title="" data-src="/documents/10180/3399123/%D0%9F%D0%9A+%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4.jpg/23bc50cc-1a57-4c8e-9240-8f24049ebb16?t=1541512967808&imageThumbnail=3" />
					    
					    
                        
					</a>

	            	<div class="slide-overlay">
	            		<div class="slide-date-line">
	                    	<p class="slide-overlay-padding">
								
	                        </p>
	                     </div>

	                     <div class="slide-overlay-block">
	                     	<div class="slide-overlay-padding">
								<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3400181" class="slide-name">
	                            	
	                            	
	                            		Вступительное слово и ответы на вопросы СМИ Министра иностранных дел России С.В.Лаврова на пресс-конференции по итогам переговоров с Министром иностранных дел, по делам Европейского союза и международного сотрудничества Испании Ж.Боррелем,  Мадрид, 6 ноября 2018 года
	                            	

								</a>
								
		                        	<div class="expander expander-slider expander-white">
		                        		<span class="to-open-link">
		                            			Документов по теме: 1
		                            	</span>
		                        	</div>
		                        	<div class="to-open-block to-open-block-dropdown">
	                                    <div class="dropdown-wrap">
	                                        <div class="documents-scroll">
	                                            <ul class="documents-list">
	                                            

															<li>
																<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3399610">Визит в Испанию</a>
															</li>

														
	                                            </ul>
	                                        </div>
	                                    </div>
	                                </div>
                                
	                     	</div>
	                 	 </div>
	                 </div>
				</li>
     
	





		

				



			



































































































































	
    
            
				<li class="slide-one ">

					<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3395354" class="slide-one-image-link">
					    
					    
					    
                              <img src="/mfa-site-theme/images/pix.gif" title="" data-src="/documents/10180/3394902/a1.jpg/e7fc3405-b43a-407f-a354-97851aa110e0?t=1541157793615&imageThumbnail=3" />
                        
                        
					</a>

	            	<div class="slide-overlay">
	            		<div class="slide-date-line">
	                    	<p class="slide-overlay-padding">
								
	                        </p>
	                     </div>

	                     <div class="slide-overlay-block">
	                     	<div class="slide-overlay-padding">
								<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3395354" class="slide-name">
	                            	
	                            	
	                            		Выступление и ответы на вопросы СМИ Министра иностранных дел России С.В.Лаврова в ходе совместной пресс-конференции по итогам переговоров с Генеральным секретарём ОБСЕ Т.Гремингером, Москва, 2 ноября 2018 года
	                            	

								</a>
								
		                        	<div class="expander expander-slider expander-white">
		                        		<span class="to-open-link">
		                            			Документов по теме: 1
		                            	</span>
		                        	</div>
		                        	<div class="to-open-block to-open-block-dropdown">
	                                    <div class="dropdown-wrap">
	                                        <div class="documents-scroll">
	                                            <ul class="documents-list">
	                                            

															<li>
																<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3395176">Встреча с Генеральным секретарём ОБСЕ Т.Гремингером</a>
															</li>

														
	                                            </ul>
	                                        </div>
	                                    </div>
	                                </div>
                                
	                     	</div>
	                 	 </div>
	                 </div>
				</li>
     
	





		

				



			



































































































































	
    
            
				<li class="slide-one ">

					<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3394727" class="slide-one-image-link">
					    
					    
						      <img src="/mfa-site-theme/images/pix.gif" title="" data-src="/documents/10180/3393832/8279aa2d-4025-4188-ac76-5ec1eb76c494.jpg/1acc66e7-7ef6-47ef-bac1-48b5e6cbe77d?t=1541089408879&imageThumbnail=3" />
					    
					    
                        
					</a>

	            	<div class="slide-overlay">
	            		<div class="slide-date-line">
	                    	<p class="slide-overlay-padding">
								
	                        </p>
	                     </div>

	                     <div class="slide-overlay-block">
	                     	<div class="slide-overlay-padding">
								<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3394727" class="slide-name">
	                            	
	                            	
	                            		Брифинг официального представителя МИД России М.В.Захаровой, Москва, 1 ноября 2018 года
	                            	

								</a>
								
	                     	</div>
	                 	 </div>
	                 </div>
				</li>
     
	





		

				



			



































































































































	
    
            
				<li class="slide-one ">

					<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3392102" class="slide-one-image-link">
					    
					    
						      <img src="/mfa-site-theme/images/pix.gif" title="" data-src="/documents/10180/2495611/%D0%AF%D0%B3%D0%BB%D0%B0%D0%BD%D0%B4+%D0%9B%D0%B0%D0%B2%D1%80%D0%BE%D0%B2.jpg/a1dd038c-66ad-4fc6-8f89-e7623c773965?t=1498803938118&imageThumbnail=3" />
					    
					    
                        
					</a>

	            	<div class="slide-overlay">
	            		<div class="slide-date-line">
	                    	<p class="slide-overlay-padding">
								
	                        </p>
	                     </div>

	                     <div class="slide-overlay-block">
	                     	<div class="slide-overlay-padding">
								<a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3392102" class="slide-name">
	                            	
	                            	
	                            		О телефонном разговоре Министра иностранных дел России С.В.Лаврова с Генеральным секретарем Совета Европы Турбьёрном Ягландом
	                            	

								</a>
								
	                     	</div>
	                 	 </div>
	                 </div>
				</li>
     
	
			</ul>
		</div>
	





		

	

	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_51XkiYOIiiZm_" >
		<span id="p_101_INSTANCE_51XkiYOIiiZm"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_51XkiYOIiiZm">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Актуальные темы</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_51XkiYOIiiZm" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			















































































































	
		<section class="page-block news-articles hot-topic-block">
            	
	            	<h2>
						
							
			                	<a href="http://www.mid.ru/ru/themes">
									Актуальные темы
								</a>									
							
							
							
								                         
	            	</h2>
            	
            <div id="js-anons-hot" style="display: none;">
			<ul class="anons-list news-anons-list mobile-anons-2cols" >
	

		
				
				<li class="anons-one">
					





































































			
					<div class="anons-status-line">

									

							<div class="resizable-title">
							     <b><a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/2132855">Статья С.В.Лаврова «Историческая перспектива внешней политики России&#187;</a></b>
							</div>

					</div> 
					
<!-- Show image begin -->



					
						<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/2132855" class="anons-image resize-image">
							<img src="/documents/10180/2132811/%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D1%8F+%D0%9B%D0%B0%D0%B2%D1%80%D0%BE%D0%B2%D0%B0_1.jpg/efb62bad-0199-4e63-9ca6-d03af56e19fc?t=1457510872382" title="Статья С.В.Лаврова «Историческая перспектива внешней политики России&#187;" alt="Статья С.В.Лаврова «Историческая перспектива внешней политики России&#187;" />
						</a>	 
					
<!-- Show image end -->
					
						
							
								
									
								
							
						
						
							
								
								
							
						
					
					
					<span class="anons-info">
            			<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/2132855">1 новость по теме</a>
					</span>
				</li>
			
		
		
		







        



			















































































































	

		
		







        



			















































































































	

		
				
				<li class="anons-one">
					





































































			
					<div class="anons-status-line">

									

							<div class="resizable-title">
							     <b><a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/706117">Ситуация на Украине</a></b>
							</div>

					</div> 
					
<!-- Show image begin -->



					
						<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/706117" class="anons-image resize-image">
							<img src="/documents/10180/648987/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.jpg/c489bd3f-ee9b-4633-a45e-c110f31838c9?t=1487586651563" title="Ситуация на Украине" alt="Ситуация на Украине" />
						</a>	 
					
<!-- Show image end -->
					
						
							
								
									
								
							
						
						
							
								
								
							
						
					
					
					<span class="anons-info">
            			<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/706117">645 новостей по теме</a>
					</span>
				</li>
			
		
		
		







        



			















































































































	

		
				
				<li class="anons-one">
					





































































			
					<div class="anons-status-line">

									

							<div class="resizable-title">
							     <b><a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/649001">Ситуация вокруг Сирии</a></b>
							</div>

					</div> 
					
<!-- Show image begin -->



					
						<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/649001" class="anons-image resize-image">
							<img src="/documents/10180/648987/Siriya.jpg/29984d7f-ccb8-43f5-9bff-dd78198f3f27?t=1487587557859" title="Ситуация вокруг Сирии" alt="Ситуация вокруг Сирии" />
						</a>	 
					
<!-- Show image end -->
					
						
							
								
									
								
							
						
						
							
								
								
							
						
					
					
					<span class="anons-info">
            			<a href="http://www.mid.ru/ru/themes/-/asset_publisher/p12AYJypFaxg/content/id/649001">797 новостей по теме</a>
					</span>
				</li>
			
		
		
		
			</ul>
			
			
				<div class="expander theme-expander" style="display: none;">
					<span class="to-open-link" data-mobile="Показать ещё">
						Другие актуальные темы
		            </span>
	            </div>
			
			</div> 
		</section>
	









			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_WNgME5eEYa3x_" >
		<span id="p_101_INSTANCE_WNgME5eEYa3x"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_WNgME5eEYa3x">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Новостная лента</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_WNgME5eEYa3x" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		


































































	<div>
		



























<!-- START FULL CONTENT -->


































































<style type="text/css">
    .aui .standart-2-cols .pageName, .aui .wide-2-cols .pageName {
	display: none;
}
.aui .country-cols .pageName {
	display:block;
}
.aui .page-filters {
	display:none;
}
/*.nav-menu {
	display:block;
	
}
.nav-menu .page-filters {
	display:block;
}*/
.aui .category-rubricator-block {
	display:none;
}
.js .page-content .portlet-boundary_101_ {
	display:none;
}

.portlet-workflow-instances .article-share-line {
	display: none;
}
</style>








<div class="asset-full-content  show-asset-title">
    
        





































































    

    

    
    

    






    


    <div class="article-one-wrapper" id="document_1863">
        
            

            

            

            

                <div class="article article-part article-country     "
                     style="padding-bottom:0;"><!-- 440 -->

                    

                        <div class="article-status-line">
                            <span><span>7.11.18<i>14<i>:</i>07</i></span></span>
                            
                            <b>Выступления Министра / Новости</b>
                            
                        </div>


                        
                            
                            
                                <h1>Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года
                                </h1>
                            
                        

                    
                    

                    
                        
                            <div class="article-service-line"><!-- 490 -->
                                
                                    <div class="article-note">
                                        <p >
                                            <span class="nowrap">2114-07-11-2018</span>
                                        </p>
                                    </div>
                                
                        

                        
                            <ul class="services ">
                                
                                    <li class="services-print-tv">
                                        
                                            








	
	

		<a href="javascript:_101_INSTANCE_WNgME5eEYa3x_tvPage_0();" class="video-link" title="TV"></a>
		
		
	

                                        
                                        
                                            








	
	
		
		<a href="javascript:_101_INSTANCE_WNgME5eEYa3x_printPage_0();" class="print-link" title="Печать"></a>
		
		
	

                                        
                                    </li>
                                


                                

                                
                                    
                                    
                                
                            </ul>
                        

                        
                </div>
                

                

                

                <div class="">
                    <div class="journal-content-article">
                       
                                                                


                                                    
                                                
                                        
                                        
	<div class="article article-end" style=" max-height: 600px; width: auto; padding-bottom: 0px">
                                                                                                                                            
                                <div class="news-slider flexslider photos-slider flexslider-big">
                <ul class="slides">
                                                                        </ul>

                                                                                                                                                                                                                                                                                                        <center><img src="/documents/10180/3400399/%D0%92%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg/95a336ef-c637-495d-b81c-8f9f4d4ded2f?t=1541589140455" align="middle" alt="" class="single-wide-image photos-top" style=" max-height: 600px;"></center>
                            </div>

           
        		            <div class="article-service-line-video">

            </div>

           
        		
    </div>


	

<article class="article article-country article-end


 " >
    <div class="text article-content">
                        <p style="text-align: justify;">Уважаемые коллеги,</p>

<p style="text-align: justify;"><span style="font-size:16px;">Рад очередной возможности выступить на Совещании руководителей специальных служб, органов безопасности и правоохранительных органов иностранных государств – партнеров ФСБ России. Ваши ежегодные встречи закрепились в качестве полезного формата взаимодействия, нацеленного на упрочение безопасности всех наших государств и их граждан.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Сегодня такое сопряжение усилий весьма актуально. Мир сталкивается с многочисленными вызовами. Особую тревогу вызывает всплеск международного терроризма. Несмотря на значительные успехи в борьбе с ИГИЛ, другими группировками, террористы по-прежнему представляют самую серьезную угрозу для всех без исключения стран. Они адаптируются к меняющимся реалиям, диверсифицируют источники и каналы получения финансовой и материально-технической поддержки своей деятельности, в том числе посредством укрепления связей с наркобизнесом и организованной преступностью.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Сегодня уже упоминалось, что три года назад на 70-й сессии Генеральной Ассамблеи ООН Президент России В.В.Путин призвал сформировать универсальный фронт противодействия этому глобальному злу. Пока, однако, налаживанию подлинно коллективных скоординированных действий по-прежнему мешают геополитические амбиции, «скрытые повестки», двойные стандарты, а зачастую – стремление использовать радикалов для решения собственных корыстных задач на международной арене.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">В настоящее время возможности бандформирований в Сирии и Ираке регулярно пополнять свой «бюджет» серьезно подорваны. Тем не менее, сопротивление террористов в этом регионе сломлено не до конца. Одна из причин – продолжающаяся внешняя материальная подпитка радикалов, в том числе вооружениями.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Россия неоднократно привлекала внимание к этой проблеме. Мы провели в сентябре с.г. в Москве международную конференцию, посвященную&nbsp; «Противодействию незаконным поставкам оружия в контексте борьбы с международным терроризмом». В ней приняли участие 132 представителя из 25 государств и 10 международных организаций. Конференция положила начало выработке единых подходов к борьбе с нелегальными поставками оружия террористам, способствовала сближению позиций государств в сфере антитеррора в целом. Будем и далее последовательно работать над укреплением сотрудничества на этом важном направлении.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Потерпев военное поражение в Сирии, террористические группировки создают новые плацдармы, вербовочные сети, «спящие ячейки» в других странах. Они продолжают пользоваться как сохраняющейся разобщенностью международного сообщества, так и тем, что не все государства предприняли необходимые законодательные и правоохранительные меры на национальном уровне.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Одно из наиболее опасных последствий такой политики –«иностранные террористы-боевики» (ИТБ), которые массово возвращаются в страны происхождения либо в третьи государства. При этом террористы стараются перемещаться в страны, законодательство и правоприменительная практика которых затрудняют их уголовное преследование.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Проблема ИТБ требует комплексного решения, в т.ч. международно-правового. Критически важно обеспечить неотвратимость наказания тех, кто вовлечен в террористическую деятельность – как это зафиксировано в соответствующих резолюциях СБ&nbsp;ООН. Призываем к активному и добросовестному международному взаимодействию, в том числе по вопросам взаимной правовой помощи, своевременного информирования о передвижениях причастных к терроризму лиц, их экстрадиции.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">В фокусе самого пристального внимания должна оставаться и борьба с распространением террористической и экстремисткой идеологии.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Определяющая роль в решении этих задач принадлежит государствам и их компетентным органам. А международное антитеррористическое сотрудничество необходимо выстраивать строго на основе универсальных правовых норм, Устава ООН, резолюций Совета Безопасности, которые лежат в основе деятельности соответствующих структур Секретариата ООН.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Россия сохраняет сдержанное отношение к любым инициативам, не учитывающим упомянутые ключевые принципы. Имею в ввиду в частности продвигаемую рядом государств концепцию «противодействия насильственному экстремизму» (ПНЭ). И проблема здесь не в названии, не в термине, а в содержании данной концепции, которая не только игнорирует согласованные ООН правовые рамки антитеррора, но и допускает вмешательство во внутренние дела суверенных государств под предлогом поддержки гражданского общества перед лицом авторитарных режимов, действия которых, дескать, и являются первопричиной распространения радикальных настроений. Авторы этой концепции, по сути, готовы оправдать экстремистов, обосновать их вывод из-под уголовной ответственности. Понятно, что нельзя с этим соглашаться.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Россия обладает уникальным и успешным опытом противодействия терроризму и экстремизму. В свое время нам пришлось фактически в одиночку на собственной территории бороться с этими угрозами, которые к тому же подпитывались извне. Тем не менее, мы не только разгромили террористов, но и закрепили достигнутое принятием комплекса законодательных, политических, социально-экономических мер, уделяя особое внимание упрочению межнационального, межконфессионального общественного согласия. К этой работе были привлечены институты гражданского общества, религиозные деятели. В результате сформирована общегосударственная система противодействия терроризму.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Опираясь на накопленный опыт, Россия готова участвовать в разработке универсальных стандартов сотрудничества в противодействии любому экстремизму как «предтече» терроризма. На этом пути уже достигнуты важные результаты.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">В июне прошлого года государства-участники Шанхайской организации сотрудничества подписали Конвенцию по противодействию экстремизму, которая содержит выверенные совместные подходы к борьбе с питающим терроризм экстремизмом, в том числе в его ненасильственной форме, причем она предусматривает сотрудничество еще на этапе подготовки и организации покушений на законы и традиционные ценности соответствующего общества. Конвенция накладывает на государства-участники обязанность бороться с распространением экстремистской идеологии, пресекать публичную поддержку и подстрекательство к терроризму. Предлагаем всем зарубежным партнерам изучить этот документ на предмет возможного присоединения к нему – Конвенция открыта для подписания любым государством.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Уважаемые коллеги,</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Уже приходилось говорить, что налаживанию честного, эффективного взаимодействия на антитеррористическом треке не способствуют попытки определённых сил использовать различные радикальные группировки для разжигания экстремистских настроений, дестабилизации внутриполитической ситуации в той или иной стране. К сожалению, такая деструктивная практика сохраняется. Яркий пример – это поддержка некоторыми игроками на Ближнем Востоке пресловутых «Белых касок», о которых сегодня уже упоминалось и которые под прикрытием псевдогуманитарной деятельности осуществляют откровенные провокации и инсценировки с целью создать повод для незаконного применения силы против суверенных государств.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Призываем все страны, все неправительственные организации, которые работают в «горячих точках», не допускать какого-либо взаимодействия с экстремистами, строго следовать нормам международного гуманитарного права и одобренным ООН принципам бескомпромиссной борьбы с терроризмом.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Уважаемые коллеги,</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">В распоряжении международного сообщества немало эффективных рычагов антитеррористического сотрудничества. Убежден, что итоги вашей дискуссии будут содействовать их более эффективному задействованию на благо наших народов в целях упрочения глобальной и региональной безопасности.</span></p>

<p style="text-align: justify;"><span style="font-size:16px;">Благодарю за внимание и желаю успешной работы.</span></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">&nbsp;</p>

<p>&nbsp;</p>
                </div>

    <div class="article-share-line" style="margin:0;">
        <div class="share">
            <ul class="social-likes">
                <li class="twitter" title="Поделиться ссылкой в Твиттере">&#xe02a;</li>
                <li class="facebook" title="Поделиться ссылкой на Фейсбуке">&#xe029;</li>
                <li class="vkontakte" title="Поделиться ссылкой во Вконтакте">&#xe02b;</li>
                <li class="plusone" title="Поделиться ссылкой в Гугл-плюсе">&#xe02d;</li>
                <li class="livejournal" title="Поделиться ссылкой в ЖЖ">&#xe031;</li>
                <li class="telegram" title="Поделиться ссылкой в Телеграме">&#xe050;</li>
            </ul>
        </div>
    </div>
</article>
 
 



 
        <div class="additional-wrap hidden-special-55 additional-no-margin">
    <div class="additional hidden-special-55">
        <h2>Дополнительные материалы</h2>
                    <div class="additional-cols">
                                    <div class="additional-col1 col-xs-12 col-sm-12 col-md-12 col-lg-6 min-width-320">
                        <h3>Видео</h3>
                                                
                                                    
                            
                                                                                                            
                                        <video src="/documents/10180/3400399/181107%281%29.mp4/66b88753-1e0e-41b3-913d-816480690a76" type="video/mp4" class="anonsvideoPlayer"
                                               controls="controls"
                                               poster="/documents/10180/3400399/181107%281%29.mp4/66b88753-1e0e-41b3-913d-816480690a76?videoThumbnail=1" width='320' height='240'
                                               preload="none"></video>
                                                                                                                                                                                        </div>
                
                                                                            <div class="additional-col2 col-xs-12 col-sm-12 col-md-12 col-lg-6                        ">
                        <h3>Фотографии</h3>
                        <a href="#photoSlider" class="open-image">
                            <img src="/documents/10180/3400399/%D0%92%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg/95a336ef-c637-495d-b81c-8f9f4d4ded2f?t=1541589140455" alt="" class="add-photo"/>
                        </a>
                                                    <div id="dialog" class="photos-dialog" title="Фотоальбом" style="display:none;">
                                <div class="photogallery_cols">
                                    <div class="photogallery_col1">
                                        <div class="photos-slider flexslider popup-photoslider">
                                            <ul class="news-slides slides">
                                                                                                    <li class="slide-one" title="">

                                                                                                                                                                                                                                                                                                        <img src="" data-src="/documents/10180/3400399/%D0%92%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5.jpg/95a336ef-c637-495d-b81c-8f9f4d4ded2f?t=1541589140455" alt=""/>
                                                                                                                    
                                                    </li>

                                                                                            </ul>
                                        </div>
                                    </div>
                                    <div class="photogallery_col2">
                                        <div class="photo-title" id="photo-title"></div>
                                        <div class="total-photos">
                                            <b></b> из                                            <i></i> фотографий в альбоме                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
                            </div>
        
                
            
        

        
            
            </div>
    </div>
    
        <!-- another condition -->
    
                    </div>
                </div>
                <div class="rel-assets-to-move" id="rel-assets-to-move">
                    
                </div>

                
      

</div>






</div>


    
    













</div>











<!-- END FULL CONTENT -->
	</div>

	





































































	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>




</div>
		</div>
		<div class="index-col2 col-lg-3 col-md-6 col-sm-6 col-xs-12 portlet-column" id="column-2">
			<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_gApXt9pdfKMV_" >
		<span id="p_56_INSTANCE_gApXt9pdfKMV"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_gApXt9pdfKMV">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Встречи Министра</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_gApXt9pdfKMV" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							

							<div class="journal-content-article" id="article_10154_10180_1649373_1.3">


								
									<section class="block">
										
											<header class="block-header">
												
													<h2><a href="http://www.mid.ru/ru/vizity-ministra">Встречи Министра</a></h2>
												
												
											</header>
										
								



								


								
									</section>
								

							</div>

							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_cmRKL81zxI96_" >
		<span id="p_56_INSTANCE_cmRKL81zxI96"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_cmRKL81zxI96">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Телефонные разговоры Министра</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_cmRKL81zxI96" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							

							<div class="journal-content-article" id="article_10154_10180_1649301_1.1">


								
									<section class="block">
										
											<header class="block-header">
												
													<h2><a href="http://www.mid.ru/ru/telefonnye-razgovory-ministra">Телефонные разговоры Министра</a></h2>
												
												
											</header>
										
								



								


								
									</section>
								

							</div>

							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_cmRKL81zxI96_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_cmRKL81zxI96_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_cmRKL81zxI96_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_x5zRmyQmKmQg_" >
		<span id="p_101_INSTANCE_x5zRmyQmKmQg"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_x5zRmyQmKmQg">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Официальные заявления</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_x5zRmyQmKmQg" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			






























































































	
		<section class="block">
			
				<header class="block-header">
	            	
							
			                	<h2><a href="http://www.mid.ru/ru/press_service/spokesman/official_statement">
									Официальные заявления
									<span>
												
									</span>								
								</a>
								</h2>									
							
							
							
								
				</header>
			
			<div class="exp-header-block">
			<ul class="anons-list">
	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>5.09.18<i>19<i>:</i>52</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/spokesman/official_statement/-/asset_publisher/t2GCdmD8RNIr/content/id/3337611">Заявление МИД России</a>
						
						
					
				</li>
             
	







        



			






























































































	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>31.08.18<i>20<i>:</i>54</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/spokesman/official_statement/-/asset_publisher/t2GCdmD8RNIr/content/id/3334568">Заявление МИД России</a>
						
						
					
				</li>
             
	







        



			






























































































	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>24.08.18<i>18<i>:</i>28</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/spokesman/official_statement/-/asset_publisher/t2GCdmD8RNIr/content/id/3324648">Заявление МИД России</a>
						
						
					
				</li>
             
	
				</ul>
			<div class="all-mobile-center">	
			
				<a class="all" href="http://www.mid.ru/ru/press_service/spokesman/official_statement">Все материалы</a>				
				
			</div>
		</div>
		</section>
	









			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_HYchzo2MeLFL_" >
		<span id="p_56_INSTANCE_HYchzo2MeLFL"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_HYchzo2MeLFL">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Мероприятия в российских загранучреждениях</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_HYchzo2MeLFL" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							

							<div class="journal-content-article" id="article_10154_10180_3050865_1.0">


								
									<section class="block">
										
											<header class="block-header">
												
													<h2><a href="http://www.mid.ru/ru/meropriyatiya_v_zagran_uchrezdeniyah">Мероприятия в российских загранучреждениях</a></h2>
												
												
											</header>
										
								



								


								
									</section>
								

							</div>

							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_HYchzo2MeLFL_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_HYchzo2MeLFL_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_HYchzo2MeLFL_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_o6SxxV1Rzu5t_" >
		<span id="p_101_INSTANCE_o6SxxV1Rzu5t"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_o6SxxV1Rzu5t">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Анонсы</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_o6SxxV1Rzu5t" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			































































































	
		<section class="block">
			
				<header class="block-header">
					
						
		                	<h2><a href="http://www.mid.ru/ru/press_service/announcements">
								Анонсы
								<span>
											
								</span>								
							</a>
							</h2>									
						
						
							                         
				</header>
			
			<ul class="anons-list">
	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>6.11.18<i>10<i>:</i>50</i></span>
								
							  						
						</span>
													
					</div> 

					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/announcements/-/asset_publisher/WumUgHsadK7u/content/id/3399257">О брифинге официального представителя МИД России 8 ноября 2018 года</a>
						
						
					
				</li>
            
	
				</ul>
			<div class="all-mobile-center">
			
				<a class="all" href="http://www.mid.ru/ru/press_service/announcements">Все материалы</a>				
			
			</div>	
		</section>
	








			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_xaeVXKdyT8Ky_" >
		<span id="p_56_INSTANCE_xaeVXKdyT8Ky"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_xaeVXKdyT8Ky">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_xaeVXKdyT8Ky" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_1404086_1.1">


								
									<section class="block">
										
								



								<a href="/akkreditacia"><img alt="" src="/documents/10180/653471/%D0%90%D0%9A%D0%9A%D0%A0%D0%95%D0%94%D0%9A%D0%9D%D0%9E%D0%9F%D0%9A%D0%90.bmp/b8b504e9-f247-43d5-81f0-d198dfc562ca?t=1433773051855" style="width: 323px; height: 66px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_xaeVXKdyT8Ky_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_xaeVXKdyT8Ky_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_xaeVXKdyT8Ky_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_WybCHLj1zzmr_" >
		<span id="p_101_INSTANCE_WybCHLj1zzmr"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_WybCHLj1zzmr">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Брифинги</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_WybCHLj1zzmr" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			








































































































    



    
    



    
    














	
		<section class="block">
			
				<header class="block-header">
					
						
		                	<h2><a href="http://www.mid.ru/ru/press_service/spokesman/briefings">
								Брифинги
								<span>
												
								</span>								
							</a>
							</h2>									
						
						
							                         
				</header>
			
			<ul class="anons-list anonses-list">
	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
							01.11.18 20:34 							
						</span>
						
						
						
					</div> 

					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/spokesman/briefings/-/asset_publisher/D2wHaWMCU6Od/content/id/3394727">Брифинг официального представителя МИД России М.В.Захаровой, Москва, 1 ноября 2018 года</a>
						
						
					
				</li>
            
	






        



			








































































































    



    
    



    
    














	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
							25.10.18 18:09 							
						</span>
						
						
						
					</div> 

					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/spokesman/briefings/-/asset_publisher/D2wHaWMCU6Od/content/id/3383326">Брифинг официального представителя МИД России М.В.Захаровой, Москва, 25 октября 2018 года</a>
						
						
					
				</li>
            
	
				</ul>
			<div class="all-mobile-center">
			
				<a class="all" href="http://www.mid.ru/ru/press_service/spokesman/briefings">Все материалы</a>				
			
			</div>	
		</section>
	








			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_2IZUZ4BlYUTf_" >
		<span id="p_101_INSTANCE_2IZUZ4BlYUTf"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_2IZUZ4BlYUTf">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Новые назначения</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_2IZUZ4BlYUTf" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			






























































































	
		<section class="block">
			
				<header class="block-header">
	            	
							
			                	<h2><a href="http://www.mid.ru/ru/activity/shots/new_appointments">
									Новые назначения
									<span>
												
									</span>								
								</a>
								</h2>									
							
							
							
								
				</header>
			
			<div class="exp-header-block">
			<ul class="anons-list">
	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>31.10.18<i>10<i>:</i>06</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/activity/shots/new_appointments/-/asset_publisher/2TDCzbl45VHK/content/id/3391472">СУРОВЦЕВ АЛЕКСЕЙ ВЛАДИМИРОВИЧ назначен Генеральным консулом Российской Федерации в Мумбаи, Индия</a>
						
						
					
				</li>
             
	
				</ul>
			<div class="all-mobile-center">	
			
				<a class="all" href="http://www.mid.ru/ru/activity/shots/new_appointments">Все материалы</a>				
				
			</div>
		</div>
		</section>
	









			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>




</div>
			</div>
		<div class="index-col3 col-lg-3 col-md-6 col-sm-6 col-xs-12 portlet-column portlet-column-last" id="column-3">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_9LFLp3VqCqsv_" >
		<span id="p_56_INSTANCE_9LFLp3VqCqsv"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_9LFLp3VqCqsv">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_9LFLp3VqCqsv" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_2744312_1.0">


								
									<section class="block">
										
								



								<a href="/nedostovernie-publikacii"><img alt="" src="/documents/10180/653471/%D0%BD%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B5_%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8_%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80.jpg/bfae22e2-fc35-45d5-9931-1799a8d64789?t=1487704436567" style="width: 285px; height: 107px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_9LFLp3VqCqsv_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_9LFLp3VqCqsv_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_9LFLp3VqCqsv_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2kwftMdNFglY_" >
		<span id="p_56_INSTANCE_2kwftMdNFglY"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_2583626_1.2">


								
									<section class="block">
										
								



								<a href="/about/contacts"><img alt="" src="/documents/10180/3026413/Spravochnie_Sluzbi_Ministerstva3_new1.png/0e2768d6-c837-4316-bbc4-40981929e112?t=1516619402635" style="width: 285px; height: 65px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	

	

	



	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_agumddyvtJ0p_" >
		<span id="p_56_INSTANCE_agumddyvtJ0p"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_agumddyvtJ0p">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_agumddyvtJ0p" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_1581733_1.0">


								
									<section class="block">
										
								



								<a href="http://www.kdmid.ru/" id="yui_patched_v3_11_0_1_1436949489299_384" target="_blank"><img alt="" src="/documents/10180/653471/kdmid3.png/142b3221-e85f-4e16-bf02-b1952c6fdc3f?t=1416914844813" style="width: 285px; height: 80px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_agumddyvtJ0p_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_agumddyvtJ0p_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_agumddyvtJ0p_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_45p05YkSavSy_" >
		<span id="p_56_INSTANCE_45p05YkSavSy"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_2734835_1.8">


								
									<section class="block">
										
								



								<a href="http://www.mid.ru/ru/organizacia-po-zapreseniu-himiceskogo-oruzia" target="_blank"><img alt="" src="/documents/10180/653471/Him.jpg/6f54bbd7-2f72-4cc0-a9f3-2e89c6011e59?t=1493029054455" style="width: 285px; height: 81px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_45p05YkSavSy_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_45p05YkSavSy_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_45p05YkSavSy_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_0z9625khOTKO_" >
		<span id="p_56_INSTANCE_0z9625khOTKO"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_0z9625khOTKO">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_0z9625khOTKO" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_3303954_1.0">


								
									<section class="block">
										
								



								<a href="http://www.mid.ru/fan-id"><img alt="" src="/documents/10180/3303650/banner_ru.png/035c678f-db3e-41df-bf26-0106ddd8133b?t=1532616884923" style="width: 285px; height: 80px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_0z9625khOTKO_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_0z9625khOTKO_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_0z9625khOTKO_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kGJrEGkTiJ73_" >
		<span id="p_56_INSTANCE_kGJrEGkTiJ73"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_2407149_1.1">


								
									<section class="block">
										
								



								<a href="/web/guest/mobil-noe-prilozenie-mid-rossii-zarubeznyj-pomosnik-1" target="_blank"><img alt="" src="/documents/10180/2406871/%D0%91%D0%B0%D0%BD%D0%B5%D1%80+%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5.jpg/b289a9cd-1ea1-4e39-a3ef-89489f79df75?t=1472043637740" style="width: 285px; height: 80px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	

	

	



	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_V59wmRzSuAv9_" >
		<span id="p_56_INSTANCE_V59wmRzSuAv9"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_V59wmRzSuAv9">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_V59wmRzSuAv9" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_1495431_1.6">


								
									<section class="block">
										
								



								<a href="http://sos.mid.ru/home" target="_blank"><img alt="" src="/documents/10180/653471/%D0%B4%D1%81%D0%BA%D1%862.bmp/41479037-8ae3-405e-8c10-17a723466ce3?t=1435233964289" style="width: 285px; height: 80px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_V59wmRzSuAv9_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_V59wmRzSuAv9_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_V59wmRzSuAv9_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_AJZ7XLXFjby3_" >
		<span id="p_56_INSTANCE_AJZ7XLXFjby3"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_AJZ7XLXFjby3">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_AJZ7XLXFjby3" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_3155024_1.0">


								
									<section class="block">
										
								



								<a href="http://www.mid.ru/web/guest/o-situacii-vokrug-otravlenia-s.skripala-i-ego-doceri-v-velikobritanii"><img alt="" src="/documents/10180/3155006/%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80+%D0%A1%D0%BA%D1%80%D0%B8%D0%BF%D0%B0%D0%BB%D1%8C.png/ea4680d0-5616-475a-9c26-79f00f2c3474?t=1522997870351" style="width: 285px; height: 100px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_AJZ7XLXFjby3_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_AJZ7XLXFjby3_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_AJZ7XLXFjby3_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_zNCJPV2C5BMj_" >
		<span id="p_56_INSTANCE_zNCJPV2C5BMj"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_zNCJPV2C5BMj">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_zNCJPV2C5BMj" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_3089301_1.0">


								
									<section class="block">
										
								



								<a href="http://www.mid.ru/web/guest/god-rossii-v-aponii-i-god-aponii-v-rossii"><img alt="" src="/documents/10180/3088930/JYIR_logo_0714_2countries_ol_03.png/19bce3b3-d2ad-4a55-8f43-f59e8c73de6a?t=1519288075699" style="width: 285px; height: 94px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_zNCJPV2C5BMj_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_zNCJPV2C5BMj_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_zNCJPV2C5BMj_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_cawo8hqCCzuG_" >
		<span id="p_56_INSTANCE_cawo8hqCCzuG"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_cawo8hqCCzuG">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text"></span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_cawo8hqCCzuG" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							
								<div class="text">
							

							<div class="journal-content-article" id="article_10154_10180_3194245_1.1">


								
									<section class="block">
										
								



								<a href="/ru/foreign_policy/humanitarian_cooperation/-/asset_publisher/bB3NYd16mBFC/content/id/3193903"><img alt="" src="/documents/10180/3193710/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%80+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0+%D1%81+%D0%B3%D0%B5%D1%80%D0%BE%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B5%D0%B9+%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%B0+-+2.png/de20afc2-a2ec-4e46-bf1d-3e7efb806e92?t=1524753503540" style="width: 285px; height: 63px;" /></a>

								
									</section>
								

							</div>

							
								</div>
							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_cawo8hqCCzuG_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_cawo8hqCCzuG_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_cawo8hqCCzuG_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_W10F3nRr8vxN_" >
		<span id="p_101_INSTANCE_W10F3nRr8vxN"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_W10F3nRr8vxN">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Выступления Министра</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_W10F3nRr8vxN" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			






























































































	
		<section class="block">
			
				<header class="block-header">
	            	
							
			                	<h2><a href="http://www.mid.ru/ru/press_service/minister_speeches">
									Выступления Министра
									<span>
												
									</span>								
								</a>
								</h2>									
							
							
							
								
				</header>
			
			<div class="exp-header-block">
			<ul class="anons-list">
	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>7.11.18<i>14<i>:</i>07</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/minister_speeches/-/asset_publisher/7OvQR5KJWVmR/content/id/3400807">Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года</a>
						
						
					
				</li>
             
	







        



			






























































































	
        
            
				<li class="anons-one ">
					




































































 
					
					<div class="anons-status-line">
						<span> 
							
								<span>6.11.18<i>17<i>:</i>53</i></span>
														
							
						</span>
					</div> 
					
						
							<a class="anons-title" href="http://www.mid.ru/ru/press_service/minister_speeches/-/asset_publisher/7OvQR5KJWVmR/content/id/3400181">Вступительное слово и ответы на вопросы СМИ Министра иностранных дел России С.В.Лаврова на пресс-конференции по итогам переговоров с Министром иностранных дел, по делам Европейского союза и международного сотрудничества Испании Ж.Боррелем,  Мадрид, 6 ноября 2018 года</a>
						
						
					
				</li>
             
	
				</ul>
			<div class="all-mobile-center">	
			
				<a class="all" href="http://www.mid.ru/ru/press_service/minister_speeches">Все материалы</a>				
				
			</div>
		</div>
		</section>
	









			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_dMJHLGK2Jhoy_" >
		<span id="p_101_INSTANCE_dMJHLGK2Jhoy"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_101_INSTANCE_dMJHLGK2Jhoy">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Видео/Прямая трансляция</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_101_INSTANCE_dMJHLGK2Jhoy" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		




































































	

		<div class="lfr-meta-actions add-asset-selector">
			




		</div>

	



<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		





		
			
			
				







        



			
































































































	
		<section class="block video-anons-block">
			<header class="block-header">
            	
					
						
		                	<h2><a href="http://www.mid.ru/ru/press_service/video">
								Видео/Прямая трансляция
								<span>
										
								</span>								
							</a>
							</h2>									
						
						
						
							 		                         
            	 
			</header>
			<ul class="anons-list">
	
    
            
				<li class="anons-one ">
					





































































					 
					
					
					
					
					    <div class="video-image-wrapper video-image">
						    <img src="/documents/10180/3400399/181107%281%29.mp4/66b88753-1e0e-41b3-913d-816480690a76?videoThumbnail=1" alt="" data-video="/documents/10180/3400399/181107%281%29.mp4/66b88753-1e0e-41b3-913d-816480690a76"/>
						</div>
						
					
					
					
					
					
					
					
					
					
						<div class="anons-status-line">
							
								<span><span>7.11.18<i>14<i>:</i>07</i></span></span>
							
							
						</div> 
					
					
					
					
					
						
							
							     <a class="anons-title" href="http://www.mid.ru/ru/press_service/video/-/asset_publisher/i6t41cq3VWP6/content/id/3400807">Выступление Министра иностранных дел России С.В.Лаврова на XVII Совещании руководителей спецслужб, органов безопасности и правоохранительных органов иностранных государств-партнеров ФСБ России, Москва, 7 ноября 2018 года</a>
							 
						
					
				
				</li>
            
		
			</ul>
			
				<div class="all-mobile-center">
					<a class="all" href="http://www.mid.ru/ru/press_service/video">Все материалы</a>				
				</div>
						
		</section>
	









			
		


	
	





	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_xDSmHP9GKpxJ_" >
		<span id="p_56_INSTANCE_xDSmHP9GKpxJ"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_56_INSTANCE_xDSmHP9GKpxJ">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Nota bene</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_56_INSTANCE_xDSmHP9GKpxJ" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							

							<div class="journal-content-article" id="article_10154_10180_1888582_1.0">


								
									<section class="block">
										
											<header class="block-header">
												
													<h2><a href="http://www.mid.ru/ru/nota-bene">Nota bene</a></h2>
												
												
											</header>
										
								



								


								
									</section>
								

							</div>

							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	
		<div class="entry-links">
			




































































































































































<div class="lfr-search-container hide">
    
        


	<div id="_56_INSTANCE_xDSmHP9GKpxJ_ocerSearchContainerSearchContainer">
		<table class="table table-striped">

		<tbody class="table-data">

		

		

		
			<tr class="lfr-template">

				

					<td class="table-cell"></td>

				

			</tr>
		

		</tbody>
		</table>
	</div>

    
		<div class="taglib-search-iterator-page-iterator-bottom">
			
























































	
	

		</div>
	
        
</div>




	<input id="_56_INSTANCE_xDSmHP9GKpxJ_ocerSearchContainerPrimaryKeys" name="_56_INSTANCE_xDSmHP9GKpxJ_ocerSearchContainerPrimaryKeys" type="hidden" value="" />

	








		</div>
	

	

	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





		
	</div>




</div>
		</div>
	</div>
	<div class="inside-container portlet-layout row-fluid">
		<div class="portlet-column portlet-column-only" id="column-4">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-4">



























































	

	<div class="portlet-boundary portlet-boundary_maps_WAR_mediaportlet_  portlet-static portlet-static-end  " id="p_p_id_maps_WAR_mediaportlet_" >
		<span id="p_maps_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_maps_WAR_mediaportlet">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Карты</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_maps_WAR_mediaportlet" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		









    
        






















<script type="text/javascript">
    /*!window.jQuery && document.write('<script src="/media-portlet/js/jquery-1.8.3.min.js"><\/script>');*/
    !window.jQuery && document.write('<script src="/mfa-site-theme/js/vendor/jquery-1.10.2.min.js"><\/script>');
</script>
<script src="/media-portlet/js/maps/raphael.min.js" type="text/javascript"></script>
<script src="/media-portlet/js/maps/raphael.pan-zoom.js" type="text/javascript"></script>



    <script src="/media-portlet/js/maps/world-ru.js" type="text/javascript"></script>
        

    <script type="text/javascript">
	    $(function(){    
	    	/*Device detection*/
	        var i = 0,
	            mobile = false,
	            touch = false,
	            clickEvent = 'click',
	            device = ['iPad', 'iPhone', 'iPod', 'android'];
	            

	        for ( ; i < device.length ; i++ ) {
	            if( navigator.platform === device[i] ){ mobile = true; break; }
	        }
	    	
	    	
		    if ($('#mapContainer').length > 0) {
		        $(window).on('load', function(){
		            
		        	if (!mobile) {
			        	function mapLazy(){
			                if ($('#midMap svg').length == 0) {
				                var scrollTop = $(window).scrollTop() + $(window).innerHeight();
				                if ( scrollTop  > $('#mapContainer').offset().top - 600 ) {

				                	var mapConfig = {
				                        urlToFlags: '/media-portlet/images/regions/world/',
				                        urlToRegion: 'http://www.mid.ru/maps/',
				                        mapContainerId: 'midMap',
				                        origWidth:  600,
				                        origHeight: 342,
				                        zoom:       0,
				                        initialPosition:{ x: 50, y: 10}
				                    };

				                    drawMap(mapConfig, countriesArray);

				                    $(window).off('scroll', mapLazy);
				                }
			            	} else {
			            		$(window).off('scroll', mapLazy);
			            	}
			            }
			            mapLazy();
			            $(window).on('scroll', mapLazy);

		        	} else {
                        $('.map-block').hide();
		        		
                            
                            
                            
                            
                            
                            
                        
                        
                        
		        	}
		        });   
		    }
	    })
   
    </script>

    <div id="mapContainer" class="map">
    	<div class="map-header">
            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <h2>Россия в системе международных отношений</h2>
            </div>
            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <select name="map-select" id="map-select" class="map-select styler not-selected autocomplete with-links"><option disabled data-url="" class="optgroup">Страны мира</option><option data-url="http://www.mid.ru/maps/ab">Абхазия</option><option data-url="http://www.mid.ru/maps/au">Австралия</option><option data-url="http://www.mid.ru/maps/at">Австрия</option><option data-url="http://www.mid.ru/maps/az">Азербайджан</option><option data-url="http://www.mid.ru/maps/al">Албания</option><option data-url="http://www.mid.ru/maps/dz">Алжир</option><option data-url="http://www.mid.ru/maps/ao">Ангола</option><option data-url="http://www.mid.ru/maps/ad">Андорра</option><option data-url="http://www.mid.ru/maps/ag">Антигуа и Барбуда</option><option data-url="http://www.mid.ru/maps/ar">Аргентина</option><option data-url="http://www.mid.ru/maps/am">Армения</option><option data-url="http://www.mid.ru/maps/af">Афганистан</option><option data-url="http://www.mid.ru/maps/bs">Багамы</option><option data-url="http://www.mid.ru/maps/bd">Бангладеш</option><option data-url="http://www.mid.ru/maps/bb">Барбадос</option><option data-url="http://www.mid.ru/maps/bh">Бахрейн</option><option data-url="http://www.mid.ru/maps/bz">Белиз</option><option data-url="http://www.mid.ru/maps/by">Белоруссия</option><option data-url="http://www.mid.ru/maps/be">Бельгия</option><option data-url="http://www.mid.ru/maps/bj">Бенин</option><option data-url="http://www.mid.ru/maps/bg">Болгария</option><option data-url="http://www.mid.ru/maps/bo">Боливия</option><option data-url="http://www.mid.ru/maps/ba">Босния и Герцеговина</option><option data-url="http://www.mid.ru/maps/bw">Ботсвана</option><option data-url="http://www.mid.ru/maps/br">Бразилия</option><option data-url="http://www.mid.ru/maps/bn">Бруней-Даруссалам</option><option data-url="http://www.mid.ru/maps/bf">Буркина Фасо</option><option data-url="http://www.mid.ru/maps/bi">Бурунди</option><option data-url="http://www.mid.ru/maps/bt">Бутан</option><option data-url="http://www.mid.ru/maps/vu">Вануату</option><option data-url="http://www.mid.ru/maps/va">Ватикан</option><option data-url="http://www.mid.ru/maps/gb">Великобритания</option><option data-url="http://www.mid.ru/maps/hu">Венгрия</option><option data-url="http://www.mid.ru/maps/ve">Венесуэла</option><option data-url="http://www.mid.ru/maps/tl">Восточный Тимор</option><option data-url="http://www.mid.ru/maps/vn">Вьетнам</option><option data-url="http://www.mid.ru/maps/ga">Габон</option><option data-url="http://www.mid.ru/maps/ht">Гаити</option><option data-url="http://www.mid.ru/maps/gy">Гайана</option><option data-url="http://www.mid.ru/maps/gm">Гамбия</option><option data-url="http://www.mid.ru/maps/gh">Гана</option><option data-url="http://www.mid.ru/maps/gt">Гватемала</option><option data-url="http://www.mid.ru/maps/gn">Гвинея</option><option data-url="http://www.mid.ru/maps/gw">Гвинея-Бисау</option><option data-url="http://www.mid.ru/maps/de">Германия</option><option data-url="http://www.mid.ru/maps/hn">Гондурас</option><option data-url="http://www.mid.ru/maps/gd">Гренада</option><option data-url="http://www.mid.ru/maps/gr">Греция</option><option data-url="http://www.mid.ru/maps/ge">Грузия</option><option data-url="http://www.mid.ru/maps/dk">Дания</option><option data-url="http://www.mid.ru/maps/cd">Демократическая Республика Конго (ДРК)</option><option data-url="http://www.mid.ru/maps/dj">Джибути</option><option data-url="http://www.mid.ru/maps/dm">Доминика</option><option data-url="http://www.mid.ru/maps/do">Доминиканская Республика</option><option data-url="http://www.mid.ru/maps/eg">Египет</option><option data-url="http://www.mid.ru/maps/zm">Замбия</option><option data-url="http://www.mid.ru/maps/zw">Зимбабве</option><option data-url="http://www.mid.ru/maps/il">Израиль</option><option data-url="http://www.mid.ru/maps/in">Индия</option><option data-url="http://www.mid.ru/maps/id">Индонезия</option><option data-url="http://www.mid.ru/maps/jo">Иордания</option><option data-url="http://www.mid.ru/maps/iq">Ирак</option><option data-url="http://www.mid.ru/maps/ir">Иран</option><option data-url="http://www.mid.ru/maps/ie">Ирландия</option><option data-url="http://www.mid.ru/maps/is">Исландия</option><option data-url="http://www.mid.ru/maps/es">Испания</option><option data-url="http://www.mid.ru/maps/it">Италия</option><option data-url="http://www.mid.ru/maps/ye">Йемен</option><option data-url="http://www.mid.ru/maps/kp">КНДР</option><option data-url="http://www.mid.ru/maps/cv">Кабо-Верде</option><option data-url="http://www.mid.ru/maps/kz">Казахстан</option><option data-url="http://www.mid.ru/maps/kh">Камбоджа</option><option data-url="http://www.mid.ru/maps/cm">Камерун</option><option data-url="http://www.mid.ru/maps/ca">Канада</option><option data-url="http://www.mid.ru/maps/qa">Катар</option><option data-url="http://www.mid.ru/maps/ke">Кения</option><option data-url="http://www.mid.ru/maps/cy">Кипр</option><option data-url="http://www.mid.ru/maps/kg">Киргизия</option><option data-url="http://www.mid.ru/maps/ki">Кирибати</option><option data-url="http://www.mid.ru/maps/cn">Китай</option><option data-url="http://www.mid.ru/maps/co">Колумбия</option><option data-url="http://www.mid.ru/maps/km">Коморские Острова</option><option data-url="http://www.mid.ru/maps/cg">Конго</option><option data-url="http://www.mid.ru/maps/sz">Королевство Эсватини</option><option data-url="http://www.mid.ru/maps/cr">Коста-Рика</option><option data-url="http://www.mid.ru/maps/ci">Кот-д'Ивуар</option><option data-url="http://www.mid.ru/maps/cu">Куба</option><option data-url="http://www.mid.ru/maps/kw">Кувейт</option><option data-url="http://www.mid.ru/maps/la">Лаос</option><option data-url="http://www.mid.ru/maps/lv">Латвия</option><option data-url="http://www.mid.ru/maps/ls">Лесото</option><option data-url="http://www.mid.ru/maps/lr">Либерия</option><option data-url="http://www.mid.ru/maps/lb">Ливан</option><option data-url="http://www.mid.ru/maps/ly">Ливия</option><option data-url="http://www.mid.ru/maps/lt">Литва</option><option data-url="http://www.mid.ru/maps/li">Лихтенштейн</option><option data-url="http://www.mid.ru/maps/lu">Люксембург</option><option data-url="http://www.mid.ru/maps/mu">Маврикий</option><option data-url="http://www.mid.ru/maps/mr">Мавритания</option><option data-url="http://www.mid.ru/maps/mg">Мадагаскар</option><option data-url="http://www.mid.ru/maps/mk">Македония</option><option data-url="http://www.mid.ru/maps/mw">Малави</option><option data-url="http://www.mid.ru/maps/my">Малайзия</option><option data-url="http://www.mid.ru/maps/ml">Мали</option><option data-url="http://www.mid.ru/maps/mv">Мальдивы</option><option data-url="http://www.mid.ru/maps/mt">Мальта</option><option data-url="http://www.mid.ru/maps/ma">Марокко</option><option data-url="http://www.mid.ru/maps/mh">Маршалловы Острова</option><option data-url="http://www.mid.ru/maps/mx">Мексика</option><option data-url="http://www.mid.ru/maps/mz">Мозамбик</option><option data-url="http://www.mid.ru/maps/md">Молдавия</option><option data-url="http://www.mid.ru/maps/mc">Монако</option><option data-url="http://www.mid.ru/maps/mn">Монголия</option><option data-url="http://www.mid.ru/maps/mm">Мьянма</option><option data-url="http://www.mid.ru/maps/na">Намибия</option><option data-url="http://www.mid.ru/maps/nr">Науру</option><option data-url="http://www.mid.ru/maps/np">Непал</option><option data-url="http://www.mid.ru/maps/ne">Нигер</option><option data-url="http://www.mid.ru/maps/ng">Нигерия</option><option data-url="http://www.mid.ru/maps/nl">Нидерланды</option><option data-url="http://www.mid.ru/maps/ni">Никарагуа</option><option data-url="http://www.mid.ru/maps/nz">Новая Зеландия</option><option data-url="http://www.mid.ru/maps/no">Норвегия</option><option data-url="http://www.mid.ru/maps/ae">ОАЭ</option><option data-url="http://www.mid.ru/maps/om">Оман</option><option data-url="http://www.mid.ru/maps/pk">Пакистан</option><option data-url="http://www.mid.ru/maps/pw">Палау</option><option data-url="http://www.mid.ru/maps/ps">Палестина</option><option data-url="http://www.mid.ru/maps/pa">Панама</option><option data-url="http://www.mid.ru/maps/pg">Папуа-Новая Гвинея</option><option data-url="http://www.mid.ru/maps/py">Парагвай</option><option data-url="http://www.mid.ru/maps/pe">Перу</option><option data-url="http://www.mid.ru/maps/pl">Польша</option><option data-url="http://www.mid.ru/maps/pt">Португалия</option><option data-url="http://www.mid.ru/maps/kr">Республика Корея</option><option data-url="http://www.mid.ru/maps/rw">Руанда</option><option data-url="http://www.mid.ru/maps/ro">Румыния</option><option data-url="http://www.mid.ru/maps/us">США</option><option data-url="http://www.mid.ru/maps/sv">Сальвадор</option><option data-url="http://www.mid.ru/maps/ws">Самоа</option><option data-url="http://www.mid.ru/maps/sm">Сан-Марино</option><option data-url="http://www.mid.ru/maps/st">Сан-Томе и Принсипи</option><option data-url="http://www.mid.ru/maps/sa">Саудовская Аравия</option><option data-url="http://www.mid.ru/maps/sc">Сейшельские Острова</option><option data-url="http://www.mid.ru/maps/sn">Сенегал</option><option data-url="http://www.mid.ru/maps/vc">Сент-Винсент и Гренадины</option><option data-url="http://www.mid.ru/maps/kn">Сент-Китс и Невис</option><option data-url="http://www.mid.ru/maps/lc">Сент-Люсия</option><option data-url="http://www.mid.ru/maps/rs">Сербия</option><option data-url="http://www.mid.ru/maps/sg">Сингапур</option><option data-url="http://www.mid.ru/maps/sy">Сирия</option><option data-url="http://www.mid.ru/maps/sk">Словакия</option><option data-url="http://www.mid.ru/maps/si">Словения</option><option data-url="http://www.mid.ru/maps/so">Сомали</option><option data-url="http://www.mid.ru/maps/sd">Судан</option><option data-url="http://www.mid.ru/maps/sr">Суринам</option><option data-url="http://www.mid.ru/maps/sl">Сьерра-Леоне</option><option data-url="http://www.mid.ru/maps/tj">Таджикистан</option><option data-url="http://www.mid.ru/maps/th">Таиланд</option><option data-url="http://www.mid.ru/maps/tz">Танзания</option><option data-url="http://www.mid.ru/maps/tg">Того</option><option data-url="http://www.mid.ru/maps/to">Тонга</option><option data-url="http://www.mid.ru/maps/tt">Тринидад и Тобаго</option><option data-url="http://www.mid.ru/maps/tv">Тувалу</option><option data-url="http://www.mid.ru/maps/tn">Тунис</option><option data-url="http://www.mid.ru/maps/tm">Туркменистан</option><option data-url="http://www.mid.ru/maps/tr">Турция</option><option data-url="http://www.mid.ru/maps/ug">Уганда</option><option data-url="http://www.mid.ru/maps/uz">Узбекистан</option><option data-url="http://www.mid.ru/maps/ua">Украина</option><option data-url="http://www.mid.ru/maps/uy">Уругвай</option><option data-url="http://www.mid.ru/maps/fj">Фиджи</option><option data-url="http://www.mid.ru/maps/ph">Филиппины</option><option data-url="http://www.mid.ru/maps/fi">Финляндия</option><option data-url="http://www.mid.ru/maps/fr">Франция</option><option data-url="http://www.mid.ru/maps/hr">Хорватия</option><option data-url="http://www.mid.ru/maps/cf">ЦАР</option><option data-url="http://www.mid.ru/maps/td">Чад</option><option data-url="http://www.mid.ru/maps/me">Черногория</option><option data-url="http://www.mid.ru/maps/cz">Чехия</option><option data-url="http://www.mid.ru/maps/cl">Чили</option><option data-url="http://www.mid.ru/maps/ch">Швейцария</option><option data-url="http://www.mid.ru/maps/se">Швеция</option><option data-url="http://www.mid.ru/maps/lk">Шри-Ланка</option><option data-url="http://www.mid.ru/maps/ec">Эквадор</option><option data-url="http://www.mid.ru/maps/gq">Экваториальная Гвинея</option><option data-url="http://www.mid.ru/maps/er">Эритрея</option><option data-url="http://www.mid.ru/maps/ee">Эстония</option><option data-url="http://www.mid.ru/maps/et">Эфиопия</option><option data-url="http://www.mid.ru/maps/za">ЮАР</option><option data-url="http://www.mid.ru/maps/os">Южная Осетия</option><option data-url="http://www.mid.ru/maps/ss">Южный Судан</option><option data-url="http://www.mid.ru/maps/jm">Ямайка</option><option data-url="http://www.mid.ru/maps/jp">Япония</option><option disabled data-url="" class="optgroup">Россия</option><option data-url="/maps/ru/ru-alt">Алтайский край</option><option data-url="/maps/ru/ru-amu">Амурская область</option><option data-url="/maps/ru/ru-ark">Архангельская область</option><option data-url="/maps/ru/ru-ast">Астраханская область</option><option data-url="/maps/ru/ru-bel">Белгородская область</option><option data-url="/maps/ru/ru-bry">Брянская область</option><option data-url="/maps/ru/ru-vla">Владимирская область</option><option data-url="/maps/ru/ru-vgg">Волгоградская область</option><option data-url="/maps/ru/ru-vlg">Вологодская область</option><option data-url="/maps/ru/ru-vor">Воронежская область</option><option data-url="/maps/ru/ru-yev">Еврейская автономная область</option><option data-url="/maps/ru/ru-zab">Забайкальский край</option><option data-url="/maps/ru/ru-iva">Ивановская область</option><option data-url="/maps/ru/ru-irk">Иркутская область</option><option data-url="/maps/ru/ru-kb">Кабардино-Балкарская Республика</option><option data-url="/maps/ru/ru-kgd">Калининградская область</option><option data-url="/maps/ru/ru-klu">Калужская область</option><option data-url="/maps/ru/ru-kam">Камчатский край</option><option data-url="/maps/ru/ru-kc">Карачаево-Черкесская Республика</option><option data-url="/maps/ru/ru-kem">Кемеровская область</option><option data-url="/maps/ru/ru-kir">Кировская область</option><option data-url="/maps/ru/ru-kos">Костромская область</option><option data-url="/maps/ru/ru-kda">Краснодарский край</option><option data-url="/maps/ru/ru-kya">Красноярский край</option><option data-url="/maps/ru/ru-kgn">Курганская область</option><option data-url="/maps/ru/ru-krs">Курская область</option><option data-url="/maps/ru/ru-len">Ленинградская область</option><option data-url="/maps/ru/ru-lip">Липецкая область</option><option data-url="/maps/ru/ru-mag">Магаданская область</option><option data-url="/maps/ru/ru-mow">Москва</option><option data-url="/maps/ru/ru-mos">Московская область</option><option data-url="/maps/ru/ru-mur">Мурманская область</option><option data-url="/maps/ru/ru-nen">Ненецкий автономный округ</option><option data-url="/maps/ru/ru-niz">Нижегородская область</option><option data-url="/maps/ru/ru-ngr">Новгородская область</option><option data-url="/maps/ru/ru-nvs">Новосибирская область</option><option data-url="/maps/ru/ru-oms">Омская область</option><option data-url="/maps/ru/ru-ore">Оренбургская область</option><option data-url="/maps/ru/ru-orl">Орловская область</option><option data-url="/maps/ru/ru-pnz">Пензенская область</option><option data-url="/maps/ru/ru-per">Пермский край</option><option data-url="/maps/ru/ru-pri">Приморский край</option><option data-url="/maps/ru/ru-psk">Псковская область</option><option data-url="/maps/ru/ru-ad">Республика Адыгея</option><option data-url="/maps/ru/ru-al">Республика Алтай</option><option data-url="/maps/ru/ru-ba">Республика Башкортостан</option><option data-url="/maps/ru/ru-bu">Республика Бурятия</option><option data-url="/maps/ru/ru-da">Республика Дагестан</option><option data-url="/maps/ru/ru-in">Республика Ингушетия</option><option data-url="/maps/ru/ru-kl">Республика Калмыкия</option><option data-url="/maps/ru/ru-kr">Республика Карелия</option><option data-url="/maps/ru/ru-ko">Республика Коми</option><option data-url="/maps/ru/ru-krm">Республика Крым</option><option data-url="/maps/ru/ru-me">Республика Марий Эл</option><option data-url="/maps/ru/ru-mo">Республика Мордовия</option><option data-url="/maps/ru/ru-sa">Республика Саха (Якутия)</option><option data-url="/maps/ru/ru-se">Республика Северная Осетия - Алания</option><option data-url="/maps/ru/ru-ta">Республика Татарстан</option><option data-url="/maps/ru/ru-ty">Республика Тыва</option><option data-url="/maps/ru/ru-kk">Республика Хакасия</option><option data-url="/maps/ru/ru-ros">Ростовская область</option><option data-url="/maps/ru/ru-rya">Рязанская область</option><option data-url="/maps/ru/ru-sam">Самарская область</option><option data-url="/maps/ru/ru-spe">Санкт-Петербург</option><option data-url="/maps/ru/ru-sar">Саратовская область</option><option data-url="/maps/ru/ru-sak">Сахалинская область</option><option data-url="/maps/ru/ru-sve">Свердловская область</option><option data-url="/maps/ru/ru-sev">Севастополь</option><option data-url="/maps/ru/ru-smo">Смоленская область</option><option data-url="/maps/ru/ru-sta">Ставропольский край</option><option data-url="/maps/ru/ru-tam">Тамбовская область</option><option data-url="/maps/ru/ru-tve">Тверская область</option><option data-url="/maps/ru/ru-tom">Томская область</option><option data-url="/maps/ru/ru-tul">Тульская область</option><option data-url="/maps/ru/ru-tyu">Тюменская область</option><option data-url="/maps/ru/ru-ud">Удмуртская Республика</option><option data-url="/maps/ru/ru-uly">Ульяновская область</option><option data-url="/maps/ru/ru-kha">Хабаровский край</option><option data-url="/maps/ru/ru-khm">Ханты-Мансийский автономный округ - Югра</option><option data-url="/maps/ru/ru-che">Челябинская область</option><option data-url="/maps/ru/ru-ce">Чеченская Республика</option><option data-url="/maps/ru/ru-cu">Чувашская Республика</option><option data-url="/maps/ru/ru-chu">Чукотский автономный округ</option><option data-url="/maps/ru/ru-yan">Ямало-Ненецкий автономный округ</option><option data-url="/maps/ru/ru-yar">Ярославская область</option></select>
            </div>

		    <div style="display:none" id="map-select-note"><span>Выбрать страну или регион России</span></div>
    	</div>
    	<div class="map-block">
    		<div class="map-container">
    			<div id="midMap"></div>
    		</div>
	        <div class="map-zoom">
	        	<a class="zoom-in" id="zoom-in" href="javascript:;"></a>
	        	<a class="zoom-out" id="zoom-out" href="javascript:;"></a>
	        </div>
        </div>
    </div>
    
        
    
    


	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_D3ZOJ8s7TcHQ_" >
		<span id="p_56_INSTANCE_D3ZOJ8s7TcHQ"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		














































































	
	

		

		
			
			

				

				
					

						

						

						
							

							<div class="journal-content-article" id="article_10154_10180_2352235_8.2">


								



								
                                                                
            <div class="list_carousel" >
            <ul class="ads ads-slider-container">

                                                                        
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                    
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                        

                                    <li class="slide-one">
                                                            <a href="/documents/10180/2141156/BELAYa_KNIGA_rus.pdf/c662bc22-1d70-48fb-ad84-c481cd52e017"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/White.jpg/4830ca68-ba8d-4ec1-93d9-2306f5c90e5c?t=1468243373532" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://vksrs.com/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3378690/vksrs.jpg/888e6042-3af8-452c-b79c-ab31297ee87a?t=1540204150309" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/web/guest/vsemirnaa-zimnaa-universiada-2019-v-g.krasnoarske"   >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3349748/%D0%A3%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B0%D0%B4%D0%B02019.jpg/57d844de-7435-4d41-be3b-2eb732539e01?t=1537858293315" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://dsvf.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3144283/dsvf-banner.png/ed481558-674f-4fdc-b841-a78e6d784157?t=1522327252046" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3034243"   >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3034120/itogi_2017_ru.png/d94c5a12-c9e7-4d90-8b77-651ac8970df5?t=1516890681678" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://1917.mid.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/1917_mid_ru.png/674adf9d-5a11-454c-a409-5526a1c128ed?t=1514360544281" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://ru.fifa.com/worldcup/index.html"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/FIFA-2018.jpg/a71d43b1-2de1-4617-824e-ad5f762945cd?t=1512120525775" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://exporussia2025.com/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/ExpoRussia2025.png/6bdbec27-c640-4b89-b550-c685ee09348f?t=1511434129583" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.mid.ru/web/guest/foreign_policy/rso/-/asset_publisher/0vP3hQoCPRg5/content/id/2947354"   >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%B0%D1%80%D0%BA%D1%82%D0%B8%D0%BA%D0%B0+%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5+%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B5%D0%B5.png/92bf42a7-b334-4420-9ad5-d82549001a7a?t=1510643242495" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/spiski-advokatov-i-uridiceskih-firm-za-rubezom"   >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%91%D0%90%D0%9D%D0%9D%D0%95%D0%A0_%D0%90%D0%94%D0%92%D0%9E%D0%9A%D0%90%D0%A2%D0%AB.jpg/b2f5ecf3-599e-4a6c-b2f6-1154fe3a12e8?t=1485165643255" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.cis.minsk.by/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC+%D1%81%D0%BD%D0%B3.jpg/c5da35ee-b50f-42d3-8294-d3a229face4f?t=1506504096039" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://ecoyear.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/mnr-gov-ru.gif/267ee246-43dc-483c-a093-228022f4688c?t=1485436284037" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="https://forumvostok.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC+2018.jpg/73adf6de-97bd-4e30-8479-f18fa861d1dc?t=1512120637716" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://mid.ru/web/guest/foreign_policy/international_safety/conflicts/-/asset_publisher/xIEMTQ3OvzcA/content/id/2550189"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/2575356/%D0%91%D0%B5%D0%BB%D0%B0%D1%8F+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0_%D0%B4%D0%B2%D0%B02.jpg/e34ed517-2ec5-42ce-a428-e486379d51ff?t=1482331448449" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.rusinvestforum.org/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D1%80%D0%BE%D1%81.%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82.%D1%84%D0%BE%D1%80%D1%83%D0%BC+%D1%81%D0%BE%D1%87%D0%B8+18.jpg/99d6efc2-e0e5-4bd6-93d2-9becc77c3bb5?t=1506346368035" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.rs.gov.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/2352828/Screenshot_3.jpg/2aa295ca-88b4-432d-8039-0699cf13ccda?t=1468317926971" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.gorchakovfund.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/ad20-n.jpg/175bf4b3-0efd-43cc-b2bb-6e32d815e51b?t=1390923147767" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/web/guest/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/698433"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/wbhrua-ru.gif/cc47c187-7001-4cbc-a8b2-22d9f9a4f795?t=1413984410716" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/web/guest/foreign_policy/official_documents/-/asset_publisher/CptICkB6BZ29/content/id/698403"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/sp_fpa.gif/3f89f1c2-8009-43e6-9951-77195a2823b5?t=1413982959917" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.brics2015.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/014665.png/7e125623-dc31-40db-acc4-a563295976a4?t=1428305756406" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://agk.mid.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/agk-mid-ru.jpg/bc77c6cb-bae2-4137-8c6c-c76f7a151cbe?t=1468244034931" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.brics.mid.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/ad10-n.jpg/79d95d32-1bb2-4213-a083-4fef1be052cb?t=1390923120254" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.updk.ru"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%A3%D0%9F%D0%B4%D0%9A.jpg/085ad2f8-38fe-4b52-930c-da0ab63dcb66?t=1447061367252" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.beac-russia.com"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/beac-russia/09fd3aab-7acf-48b6-8364-a7bcac3dac2b?t=1446543237186" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.forumspb.com/ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%9F%D0%9C%D0%AD%D0%A4_18.jpg/622de824-4162-40c1-9d4f-3440defbee30?t=1512120121994" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.interaffairs.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/mg.jpg/3085dbef-6219-4c96-8228-ef98e79401ab?t=1446553791929" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.mid.ru/web/guest/dipvestnik"   >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/2307439/dipvestnik+banner.jpg/6b3af829-b458-4bb3-9978-05a355960f11?t=1518172252615" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/russian_business_guide"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/rbg.png/1259d8aa-e01c-46a1-a834-0f137e4f7bdd?t=1450769046926" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.archive-ukr.mid.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%80+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81.jpg/16e24994-9a75-4839-9f23-a2784a813bd9?t=1455004227666" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/web/guest/foreign_policy/official_documents/-/asset_publisher/CptICkB6BZ29/content/id/102086"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/653471/ad8.jpg/644aa34e-d6a0-4941-8b48-0c637e27f8c3?t=1427279461259" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="/documents/10180/2512814/%D0%91%D0%95%D0%9B%D0%90%D0%AF+%D0%9A%D0%9D%D0%98%D0%93%D0%9028.10.pdf/046d5f36-3a96-41f9-abb7-9a2654790872"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/2512814/banner_usa_sirya.jpg/0568c080-c53a-48cd-b848-c2323ff6d30d?t=1478157839797" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="https://declaration1868.tass.ru/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3228152/declaration1868.jpg/9e102091-bc79-4b17-8073-440daa190cc6?t=1526633790085" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                                    <li class="slide-one">
                                                            <a href="http://www.baikal-forum.com/"   target="_blank"  >
                                                            <img style="height:100px;border: 1px solid #cccbcb;" src="" data-src="/documents/10180/3301996/%D0%A4%D0%BE%D1%80%D1%83%D0%BC%D0%91%D0%B0%D0%B9%D0%BA%D0%B0%D0%BB.png/0bbf084c-7add-4408-a180-06b50e0c77b2?t=1532088761998" alt="">
                                <div class="text article-content" style="display:none">
                                    <p>
                                        
                                    </p>
                                </div>
                                                            </a>
                                                </li>
                            </ul>

            <div class="clearfix"></div>
            <a class="prev" href="#"></a>
            <a class="next" href="#"></a>
        </div>
    

								

							</div>

							


						
							
						

						
							
					
						
						

					
					
				
			
		
	







	

	

	



	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>




</div>
		</div>
	</div>
</div>





	





<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
                    </div>
        
        <footer class="main-footer footer" id="footer" role="contentinfo">
            <div class="inside-container container-fluid container">
                <div class="footer-col1 col-lg-6 col-md-6 hidden-sm hidden-xs">
                    <nav class="footer-nav">
        			<ul>
	<li><a href="http://www.kdmid.ru/" target="_blank">Консульский портал</a></li>
	<li><a href="http://www.idd.mid.ru/" target="_blank">Архивная служба</a></li>
	<li><a href="/press_service/journalist_help/useful_information">Для СМИ</a></li>
	<li><a href="/useful_information" target="_blank">Полезная информация</a></li>
	<li><a href="https://lk.mid.ru/" target="_blank">Обращения граждан</a></li>
</ul>
		        			<ul>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/680111" target="_blank">Открытые данные</a></li>
	<li><a href="/activity/corruption/general" target="_blank">Противодействие коррупции</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/679853" target="_blank">Об использовании информации сайта</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/679878" target="_blank">Технические сведения</a></li>
	<li><a href="/diverse/-/asset_publisher/8bWtTfQKqtaS/content/id/1474721">Обнаружили ошибку?</a></li>
</ul>
<!-- Rambler start--><!-- Rambler end-->
		</nav>
                </div>
                
                <div class="footer-col2 col-lg-6 col-md-6 col-sm-12 col-xs-12">
                	<div class="footer-social">	
	                		                    <div class="subscribe-footer">
	                        

<link href="/mid-subscription-portlet/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_midsubscription_WAR_midsubscriptionportlet_  portlet-static portlet-static-end portlet-borderless mid-subscription-portlet " id="p_p_id_midsubscription_WAR_midsubscriptionportlet_" >
		<span id="p_midsubscription_WAR_midsubscriptionportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		
















    
    













































































<form action="" class="form  "  id="_midsubscription_WAR_midsubscriptionportlet_registerSubscriberForm" method="post" name="_midsubscription_WAR_midsubscriptionportlet_registerSubscriberForm" >
	

	<input name="_midsubscription_WAR_midsubscriptionportlet_formDate" type="hidden" value="1541590321966" />
	












































































	<div class="control-group">





	<label class="control-label" for="_midsubscription_WAR_midsubscriptionportlet_emailStartPage">
		
				
	Подписаться на рассылку

	

	

	

			</label>
		





	
	
	
	
	
	
	

		

		
			
			
			
				<input class="field"  id="_midsubscription_WAR_midsubscriptionportlet_emailStartPage"    name="_midsubscription_WAR_midsubscriptionportlet_emailStartPage"   placeholder="email@email.ru"  type="text" value=""   />
			
		

		
	





	
	

	</label>



	</div>



	









































































<button class="btn"   onClick="openConfigPopup()" type='button'  label="register-subscriber" >
	

	Подписаться

	
</button>














































































	
</form>



<script type="text/javascript">
	function openConfigPopup() {
		var url = 'http://www.mid.ru/ru/home?p_p_id=midsubscription_WAR_midsubscriptionportlet&p_p_lifecycle=0&p_p_state=pop_up&p_p_mode=view&_midsubscription_WAR_midsubscriptionportlet_redirectPage=startsubscribe&_midsubscription_WAR_midsubscriptionportlet_email=XXX';
		var email = document.getElementById('_midsubscription_WAR_midsubscriptionportlet_emailStartPage').value;
		url = url.replace('XXX', email);

		Liferay.Util.openWindow({
				dialog:{
					width: 400,
					centered: true,
					constrain2view: true,
					title:'',
					resizable:false,
					cssClass: 'mid-subscribe-dialog'
				},
				id: '_midsubscription_WAR_midsubscriptionportlet_documentDetails',
				title: '',
				uri: url
		});
	}
</script>

	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>




<script src="/mid-subscription-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

						</div>
												<div class="mistake-portlet-area">
							
<link href="/mistakes-portlet/css/main.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_mistakes_WAR_mistakesportlet_  portlet-static portlet-static-end portlet-borderless mistakes-portlet " id="p_p_id_mistakes_WAR_mistakesportlet_" >
		<span id="p_mistakes_WAR_mistakesportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		















    





	
	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





		
	</div>




<script src="/mistakes-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

						</div>
							<div class="footer-social-icons">
                    <a href="https://www.facebook.com/MIDRussia" title="Facebook"  class="facebook-link-footer" target="_blank">&#xe029;</a>
                            <a href="https://vk.com/mid" title="Vkontakte" class="vk-link-footer" target="_blank">&#xe035;</a>
                            <a href="https://www.instagram.com/mid.rus/" title="Instagram" class="insta-link-footer" target="_blank"></a>
                            <a href="https://twitter.com/MID_RF" title="Twitter"  class="twitter-link-footer" target="_blank">&#xe02f;</a>
                            <a href="https://www.youtube.com/midrftube" title="Youtube" class="youtube-link-footer" target="_blank">&#xe035;</a>
                            <a href="https://www.periscope.tv/MID_RF" title="Periscope" class="periscope-link-footer" target="_blank"></a>
                                    <a href="https://www.flickr.com/photos/mfarussia/" title="Flickr" class="fl-link-footer" target="_blank"></a>
                            <a href="https://web.telegram.org/#/im?p=@MID_Russia" title="Telegram" class="fl-telegram-footer" target="_blank"></a>
        


        <a class="rss-link-footer" href="/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/rss?p_p_cacheability=cacheLevelPage" title="Новостная лента"></a>

	</div>
	<link href="/media-portlet/css/switcher.css?browserId=other&amp;themeId=mfasitetheme_WAR_mfasitetheme&amp;minifierType=css&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" rel="stylesheet" type="text/css" />




























































	

	<div class="portlet-boundary portlet-boundary_mobileSwitcher_WAR_mediaportlet_  portlet-static portlet-static-end  " id="p_p_id_mobileSwitcher_WAR_mediaportlet_" >
		<span id="p_mobileSwitcher_WAR_mediaportlet"></span>



	
	
	

		

			
				
					
						
					
























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_mobileSwitcher_WAR_mediaportlet">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			<span class="portlet-title-text">Переключатель версий</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_mobileSwitcher_WAR_mediaportlet" type="toolbar">
							






















































	

	

	

	

	

	

	

	

	

	

	

	

	

	

		

		

		

		

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		



















<div class="footer-version-link">

    
    
    
    
</div>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	





		
	</div>




						
						<div class="footer-logo">
						    <span class="footer-logo-icon"></span>
						    <p class="footer-logo-text">
    							Министерство иностранных дел Российской Федерации
						    </p>
						</div>
					</div>
				</div>
			</div>
			<div class="go-top"></div>
		</footer>
		
		<div class="inside-container container copyright-line">
		    <p class="footer-left-label">
		        © Министерство иностранных дел Российской Федерации
		    </p>
            <p class="footer-right-label">
                
            </p>
		</div>
	</div>

    <div id="share-text-popup" class="masha-marker-bar">
        <div class="social share">
            <p>Поделиться ссылкой на выделенное</p>
			<ul class="social-likes">
				<li><span class="tw masha-social" data-pattern="http://twitter.com/share?url={url}" title="Twitter">&#xe02a;</span></li>
				<li><span class="fb masha-social" data-pattern="http://www.facebook.com/sharer/sharer.php?u={url}" title="Facebook">&#xe029;</span></li>
				<li><span class="vk masha-social" data-pattern="http://vk.com/share.php?url={url}" title="Vkontakte">&#xe02b;</span></li>
				<li><span class="gp masha-social" data-pattern="https://plus.google.com/share?url={url}" title="Google+">&#xe02d;</span></li>
                <li><span class="lj masha-social" data-pattern="http://www.livejournal.com/update.bml?event={url}" title="LiveJournal">&#xe031;</span></li>
				<li><span class="masha-marker" title="Отметить">6</span></li>
			</ul>
        </div>
    </div>
	
	<script>
	translateJsObjectByLocale = {
		mfaCalendarSelectDate: "Выберите дату",
		mfaSectionNavigation: "Навигация по разделу",
		mfaForeignPolicy: "Внешняя политика", 
		mfaRelAsets:"Материалы по теме"
	}
</script>	
	<script src="http://www.mid.ru/mfa-site-theme/js/vendor/jquery-1.10.2.min.js"></script>
    <script src="http://www.mid.ru/mfa-site-theme/js/vendor/bootstrap.js"></script>
	<script src="http://www.mid.ru/mfa-site-theme/js/vendor/mediaelements/mediaelement-and-player.js"></script>
	<script src="http://www.mid.ru/mfa-site-theme/js/vendor/jquery-ui-custom.js"></script>
			<script src="http://www.mid.ru/mfa-site-theme/js/vendor/jquery.ui.datepicker-ru.js"></script>
		<script src='http://www.mid.ru/mfa-site-theme/js/plugins.js'></script>
	<script src='http://www.mid.ru/mfa-site-theme/js/vendor/strobe/swfobject.js'></script>
    <script type="text/javascript" src="http://www.mid.ru/mfa-site-theme/js/masha/js/masha.min.js"></script>
	<script src='http://www.mid.ru/mfa-site-theme/js/script.js'></script>
    <!--[IF IE]>
	<script type="text/javascript" src="http://www.mid.ru/mfa-site-theme/js/masha/js/ierange.js"></script>
    <![ENDIF]-->
    <!-- widget start -->
    <!-- / widget end -->

	


























































	



























































	









	

				<script src="http://www.mid.ru/mid-subscription-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/document_library/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/html/portlet/document_library/js/upload.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	

				<script src="http://www.mid.ru/mistakes-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>

	











<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	

	
		
		

			

			
		
	

// ]]>
</script>

















	

	

		

		
	


<script type="text/javascript">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</script>









<script src="http://www.mid.ru/mfa-site-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=ru_RU&amp;b=6202&amp;t=1540377616000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>





	
</body>
</html>


